Jump to content

Backup Black Hole 2.1.4 vu solo2 by dgidgir


dgidgir

Recommended Posts

  • Administrators

Backup Black Hole 2.1.4 vu solo2 by dgidgir

 

 

718431bootlogodgi.png&key=6a53c0cae4bbec2c9b21d8ff1c5706722bd01d657a14faeee2d8403050231c9e

 

Favoris by dgidgir Astra / hotbird

 

22976620141206235007OpenWebif.png&key=86843d3a4479536ad67c29d830369be495689e72be7c360082522688e4acddc1

 

48374820141206235033OpenWebif.png&key=a1b87d9f1fe61c9b9190ff5d08fed12ba766a27b0ff25c32ee77eb032b182d63

 

73583120141206235059OpenWebif.png&key=0c77300bfb09fd06fd64e0b925fcff8142cd17204fcfd7a5b7b09c66583c3ff0

 

20104720141206235446OpenWebif.png&key=2c07c91a306e5422bc8a2784bb37ca316a59a6165c3e3adfa3668ff2989249c3

 

cccam 2.3.0

cccam 2.1.4

 

WEBINFO USERNAME:

WEBINFO PASSWORD:

TELNETINFO LISTEN PORT: 9001

WEBINFO LISTEN PORT: 9002

 

doscamv23 + tnt sd : quelques chaines pour le moment

[webif]

 

httpport = 1234

 

httpallowed = 127.0.0.1,0.0.0.1-255.255.255.0

hideclient_to = 15

 

oscam v10075

 

 

[webif]

 

httpport = 16000

httphelplang = fr

 

httprefresh = 30

httpallowed = 127.0.0.1,0.0.0.0-255.255.255.255

hideclient_to = 15

 

wicard 1.18  # news du 03-12-2014

 

[global]

log = /tmp/wicardd.log

log_size = 100

#log_udp = 192.168.0.17:514     # mettre l ip du demo

syslog = 1                  

debug = 1

color_mode = 0

 

[webif]

active = 1

port = 8081      

debug = 3

 

Mgcamd 1.18

 

Tspanel 7.5

 

TSmedia 8.40

 

CoolTvGuide 7.3

 

Correction de l "ecm time" pour CCcam

 

Pour dcc

Login : root

Password : dreambox

 

 

  • Like 2
Link to comment
Share on other sites

  • 3 weeks later...

Merci à toi Dgidgir!

 

Tout en étant un débutant total, j'ai réussi grâce à ton image, à mettre en service mon solo2 sans (trop) galérer !

 

Flash image, Réglage parabole avec lnb monobloc, essai de cline... bon début, même si j'ai encore quelques problèmes et surtout beaucoup de questions !!!

Link to comment
Share on other sites

  • Administrators

Bonjour,

 

je vais tester sur mon solo2, et te tiens informer, juste besoin d un peu de temps

 

J essaierai de faire des tests jeudi, sinon rappelles le moi via mp, petite tête de nemo, c est pas facile tous les jours 

 

dgi

Link to comment
Share on other sites

  • 2 weeks later...

Bonsoir ,

 

si je comprends bien les backup des images du VU+ c'est du tous prêt, la configuration est minimum et pour démarrer rapidement c'est le top.

 

Les bouquets et les favoris sont déja configurer ?

 

Erik

salut Erik17 ... tu as tout compris

 

les settings by dgidgir sont effectivement installes

 

@+

Link to comment
Share on other sites

Guest mamboflash

Bonsoir dgidgir,

 

Depuis peu sous VU+ ZERO, je viens de tester ta Backup BH 2.1.4 et j'ai constaté plusieurs dysfonctionnement sur cette version:

 

  • TS média ne se lance pas + plantage hardware du VU ZERO
  • YOUTUBE lance uniquement une page rouge mais pas de plantage hard
  • Le montage des sticks USB ne se fait correctement avec les outils BH.
  • Frezze assez souvent en utilisation des utilitaires media

peut tu me dire si ces bugs ont déjà été constatés car je ne suis qu'un newbie ?

 

@A+

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...