Jump to content

cline avec atlas200hd


Recommended Posts

bonsoir voila mon problème? qui a déjà eu !j ai voulu mettre une cline serveur payant sur un atlas d un ami et il ne décrypte pas  les canal +France ! les espagnol son ok nikel j ai mis en prio et en ordre prioritaire la cline en 1 puis 2 le king   j avais eu deja de la misère chez ma fille  avec une cline sur   son atlas ,j avais du relance le" modem Bouygues" et ca a marche

 

sur mon solo2 tout marche très bien cette cline !        mon ami  et chez orange  si vous avez une idée merci je suis preneur @+

Link to comment
Share on other sites

bonsoir voila mon problème? qui a déjà eu !j ai voulu mettre une cline serveur payant sur un atlas d un ami et il ne décrypte pas  les canal +France ! les espagnol son ok nikel j ai mis en prio et en ordre prioritaire la cline en 1 puis 2 le king   j avais eu deja de la misère chez ma fille  avec une cline sur   son atlas ,j avais du relance le" modem Bouygues" et ca a marchesur mon solo2 tout marche très bien cette cline !        mon ami  et chez orange  si vous avez une idée merci je suis preneur @+

Normalement les serveur kyng décrypte parfaitement canal plus canalsat France.

 

Quelle est la version installer sur le atlas la dernière c'est la b118_6 et boot 103

 

Envoyé de mon Nexus 6P en utilisant Tapatalk

  • Like 1
Link to comment
Share on other sites

Bsr

 

si je comprends bien la cline marche chez toi pas sur l'atlas enfin juste les chaines espagnoles, je pense que ca vient plus de sa liste de chaines qui n'est pas a jour que de la cline.

 

effacer toutes les chaines et rescanner de nouveau, coté connexion apparemment c'est bon, vérifier aussi que le flash soit a jour B118v7b et qu'il n'y a pas d'ignore liste:

 

menu/controle d'accès/Mode client ethernet/sélection de la cline/ bouton jaune/si c'est vide c'est bon sinon bouton rouge pour effacer.

  • Like 1
Link to comment
Share on other sites

merci les amis la liste de chaine est bonne car avec le serveur king ca marche  j ai voulu lui mettre une cline de réserve car il dit que par moment ca arrive que le serveur king bloc surtout le soir    pour la version il ma dit que ces la dernière  j essayerai demain  
  • Like 1
Link to comment
Share on other sites

merci les amis la liste de chaine est bonne car avec le serveur king ca marche  j ai voulu lui mettre une cline de réserve car il dit que par moment ca arrive que le serveur king bloc surtout le soir    pour la version il ma dit que ces la dernière  j essayerai demain  

C'est peut être sa connection internet qui a un problème. Si il fonctionne en wifi demande lui d'essayer en ethernet. Bonne soirée

 

Envoyé de mon Nexus 6P en utilisant Tapatalk

  • Like 1
Link to comment
Share on other sites

bonjour je vient vous donner les nouvelles un possible de faire marcher la cline sur le bouquet canal+ France  sa vient du demo !! j explique j ai mis une autre liste favoris + un prio  j ai étais avec la cline et le demo chez ma fille qui a un atlas 200 la cline marche nikel !!! sur son demo j ai installer l atlas de mon ami sur le réseaux de ma   fille et ca ne marche pas!!! les canal France         Espagne oui bizard tout ca :threaten:    

 

ps vend atlas 200hd comme neuf 3 moi garantit  si vous habiter dans le 59 France envoyer un mp

Link to comment
Share on other sites

Bsr

 

faire une réinitialisation usine et tester de nouveau.

 

merci  si je fait une réinitialisation usine il faudra re flache ? ou ont peut télécharge directement par internet  ?

 

ps il vas essayer de le vendre pour prendre un vu+zero  je pense merci @+ 

Link to comment
Share on other sites

tu peux le faire par internet comme par usb deja fais le via le menu comme ca pas le peine de reflasher

 

menu/paramètres système/Réinitialisation/puis re-scanner les chaînes et introduiire la cline. 

 

ok je lui dirai si ont fait l essai bonne soirée a toi  

  • Like 1
Link to comment
Share on other sites

dsl  c'est maintenant que je me suis rendu compte c'est les chaînes espagnoles qui m'ont induit en erreur la solution est:

 

touche bleu+touche info la cline activée bien sur il doit lire  en bas sur la ligne info :

 

handled[REMOTE SERVERS] et non LOCALLY BY YOUR HD-200S

 

Bonne soirée

  • Like 2
Link to comment
Share on other sites

dsl  c'est maintenant que je me suis rendu compte c'est les chaînes espagnoles qui m'ont induit en erreur la solution est:

 

touche bleu+touche info la cline activée bien sur il doit lire  en bas sur la ligne info :

 

handled[REMOTE SERVERS] et non LOCALLY BY YOUR HD-200S

 

Bonne soirée

 

bonjour l ami ca marche !!!!!nikel  comme tu a dit "remote serveur" merci a toi :penguin_40_anim_gif: :penguin_40_anim_gif:

  • Like 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...