Jump to content

HELP - Réseau wifi vu une fois lors du scan puis introuvable


Recommended Posts

Salut à tous

 

je viens d'avoir mon HD200S.

 

J'ai activé la carte wifi et j'ai lancé un scan wifi il y a 2 jours. Il m'a trouvé mon réseau wifi mais ne pouvait pas s'y connecter (jétais trop loin de la borne). J'ai donc choisi de supprimer ces informations.

 

Depuis, même en étant proche de ma box, ce réseau wifi est introuvable lors du scan des réseaux disponibles !

 

J'ai essayé de forcer les paramètres de connexion  en indiquant le nom du réseau et le mot de passe mais ca ne fonctionne pas.

 

Vous avez déjà rencontré ce problème ? 

 

Merci

Link to comment
Share on other sites

Désolé pour le doublon, j'ai profité de mon autre topic pour poser la question.

 

Je ferme ce sujet.

 

Pour information, le problème est en parti résolu en forçant le choix du canal. En faisant ça, j'ai finalement réussi à voir mon réseau wifi et à m'y connecter mais le délai avant que l'Atlas se connecte est long. Lorsque je redémarre mon atlas ou si je le mets en "OFF" puis "ON", l'Atlas met plusieurs minutes avant de se connecter à mon réseau Wifi :-/

 

Je continue la discussion sur l'autre topic; merci encore pour les conseils.

  • Like 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...