Jump to content

Dongle interne


Recommended Posts

  • 2 weeks later...

Avec le tuner 2 sur 12.5W ,ça marche bien sans coupures. Comme répondu plus haut , il

 

faut désactiver les serveurs gratuits. N' oublie pas de sélecter dans le menu ordre des priorités

 

Emulateur en 1ere tache et Dongle interne en 2eme tache et Aucune sur toutes les autres.

 

Dans la page configuration des tuners, vérifie sur Tuner satellite 2  :

 

Alimentation antenne     oui

 

satellite      Atlantic Bird 1 (12.5 W)

 

activité du sat    activé

 

La le signal et la qualité doivent etre en vert .

Link to comment
Share on other sites

  • Administrators
Bonsoir,le dongle et les serveurs gratuits marchent ensemble sur l'atlas 200hd sans souci l'un prend le relais pour decrypter les chaines verifie la position de ton dongle ca doit venir de lui,mais attention quelques fois le dongle fait ceci le signal est bon mais pas de serveur c'est un pb technique de la team kyng.
Link to comment
Share on other sites

Bonsoir

 

Merci pour vos réponses , j' étais en vacances . J'avais bien désactivé les free serveurs et ça faisait la même chose . Mais demain je recommencer toute la procédure suivant vos conseils et je vous tient au courant . Merci en atendant

Link to comment
Share on other sites

Bonjour

 

Je ne m'en sort toujours pas avec mon dongle interne .

 

Ci dessous ma config :

 

Atlas HD 200S / Logiciel : B117 / Boot : B101

 

Parabole sur AB1 12.5 W / Reglage sur le transpondeur 11407 V Mhz - 27.5 Mbauds / Signal 90 et 84 % et 0 chaines

 

Merci par avance pour votre aide .

 

15080503.jpg.256cbd66e8033f2dc92a275a4c38a923.jpg

Link to comment
Share on other sites

Bonjour , merci pour ces infos mais j'ai toujours le même problème .

 

J'ai donc crée le transpondeur 11408 V  27500 car il n' existait pas . J'ai fait une recherche sur AB1 12.5W avec le tuner 1.Je n'ai pas trouvé la chaine KTO .

 

Questions : Est tu sur que la chaine KTO se trouve bien sur AB1 12.5W ?

 

Concernant le transpondeur j'ai crée le 11408 V 27500 mais le 3/4 comment fait t'on ?

 

Merci pour ton ou votre aide à tous

Link to comment
Share on other sites

Bonjour et merci pour votre aide.

 

Le W6 ne passe pas chez moi (nord de la France).

 

Je me suis calé sur le 12.5W . Voila comment j'ai procédé :

 

J'ai mis ma parabole destinée au dongle sur l' entrée tuner 1. Dans la recherche des chaines j'ai mis AB 1 transpondeur 11407 ..... . Une fois que mon signal et qualité étaient bons j'ai fait la recherche des chaines . Dans la liste des chaines j'ai une vingtaine de chaines mais pas KTO.

 

Pour info sur AB1 12.5 W je n'ai un signal que sur les transpondeurs 11407 et 11598.

 

Quand je remet sur le tuner 2 le dongle m'affiche un signal et qualité de 90 e 84 % . Tune Idle mais 0 chaine en decrypt.

 

Je veux bien croire que je ne suis pas sur le bon sat mais dans la sélection je prends bien AB1.

 

Je suis sur de ma parabole ; elle fait 1 m . Je suis sur du LNB car j'ai essayé avec deux différents.

 

Est t'il possible que le HD 200 ne m'indique pas le bon sat ?A savoir que j'ai mis la liste des favoris de 07/2015 celle de jojoke.

 

Si vous avez une solution je suis à votre écoute.

 

Merci par avance

Link to comment
Share on other sites

Pour verifier que tu est sur le bon sat ,tu doit avoir les chaines suivantes

 

11341  H  2142 3/4  Cancao Nova

 

11408  V  27500 3/4  KTO

 

12584  H 2894  3/4 TUNIS TV

 

12595  H 1875  5/6 TG NORBA 24 et RADIO NORBA TV

 

Essaie aussi de repasser le soft B117  ci joint . Il vient du site officiel et mis  à jour en

 

date du 21-7-2015. Sur leur forum ils disent que çela corrige un probleme de tuner.

 

 

 

 

 

 

Atlas_HD-200s_MainSoftware_B117_(1).rar

Link to comment
Share on other sites

Je viens de flasher avec ton Mainsoft B117 et rien de plus.

 

Dans la liste des transpondeur de AB1 il y a 75 transpondeurs . Le seul que je trouve parmi ta liste  c'est le 12584.

 

La liste des sat et transpondeurs est t'elle bonne ?

 

Est ce que je dois créer le transpondeur ?

 

Merci par avance

Link to comment
Share on other sites

Les chaines que je t'ai donne sont en clair et je les ai sur mon récepteur .Fait une recherche

 

en Aveugle sur la ligne méthode de recherche et tu auras tous les transpondeurs du sat sur

 

lequel ta parabole est calée et si tu ne captes pas ces 4 chaines ,tu n'est pas sur le bon sat.

 

Pour info ,sur AB1 je ne voit que 13 transpondeurs sur la liste chargée sur le récepteur. 

 

Ci joint un fichier setting avec Asta 19E HotBird 13E AB3 5W AB1 12,5W Nilesat 7W  Eurobird 9E et.Eut W3A 7E

 

Charge le sur ton récepteur et vérifie les chaines de AB1.

 

08_08_15.rar

Link to comment
Share on other sites

Bonsoir

 

Je te remercie pour ton aide .

 

J'ai œuvré toute l' après midi sans parvenir au bon résultat . Quand je scan un sat (par exemple AB1)Ce qui se passe c'est que les transpondeur/chaine/SID correspondent bien mais n'ont aucun rapport au sat que j'ai selectionné . Exemple : je pointe AB1 avec ma parabole avec le transpondeur 11407 ou 11408 , une fois le scan réalisé il m' a en fait chargé les chaines de Hotbird . je confirme car la chaine a fonctionné . Je n' y comprend plus rien . Ca le fait avec la liste que j' avais et avec la tienne .Je peux t'assurer que la parabole ne vise pas Hotbird . Avec Astra ça ne le fait pas .

 

Voilà je suis vraiment perdu là

 

Merci

Link to comment
Share on other sites

Bonjour

 

Mon problème de dongle est enfin résolu .Je tiens à te remercier tout particulièrement pour ton aide ainsi que les autres .

 

Mon problème était simplement que je ne pointait et ne scannais pas le bon SAT .

 

En fait je choisissais bien AB1 avec un bon signal sur le transpondeur 11407 ou 11408 . Je faisais un scan et fait il me scannait par exemple Hotbird ; par effet miroir sur ma parabole qui fait 1 m . A force de chercher je suis finalement tombé sur le bon sat .Pour info :  je n'ai que les transpondeur 11330-11335-11341-114080 qui me donnent un signal , sur les autres pas de signal.Quand j'ai vu apparaitre la chaine KTO dans le liste des chaines je me suis dit que c' était bon .Le dongle a l'air très stable avec signal à 87 et 71 % et 545 chaines en decrypting.

 

Encore merci à tous.

 

Les chaines que je t'ai donne sont en clair et je les ai sur mon récepteur .Fait une recherche

 

en Aveugle sur la ligne méthode de recherche et tu auras tous les transpondeurs du sat sur

 

lequel ta parabole est calée et si tu ne captes pas ces 4 chaines ,tu n'est pas sur le bon sat.

 

Pour info ,sur AB1 je ne voit que 13 transpondeurs sur la liste chargée sur le récepteur. 

 

Ci joint un fichier setting avec Asta 19E HotBird 13E AB3 5W AB1 12,5W Nilesat 7W  Eurobird 9E et.Eut W3A 7E

 

Charge le sur ton récepteur et vérifie les chaines de AB1.

 

[ATTACH]2734.IPB[/ATTACH]

 

Merci pour ton aide.

Link to comment
Share on other sites

Bonsoir Olivier

 

Comme je l'ai écrit plus , le problème est résolu , tout marche correctement sur le dongle AB1 12.5 W. Par effet miroir j'étais sur un bon transpondeur mais qui ne correspondait pas au bon sat .

 

Merci encore pour votre aide à tous.

Link to comment
Share on other sites

  • 3 months later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...