Jump to content

atlas 200s ne reconnait pas mon routeur


Recommended Posts

bonjour mes mes amis  je suis rentré des vacances  j ai acheté un demo atlas 200s au pays marchait tres bien et ici en france ce drenier ne reconnait pas ma box de sfr il m affiche tous les reseaux de mes voisins je ne comprenps pas avec le cable ethernet sans probleme.je demande votre aide 2eme question comment je fais pour le mettre sur mes serveurs multics et oscam merci a vous.
Link to comment
Share on other sites

slt

 

je n'ai pas de box SFR c'est juste une supposition 

 

enfait dans la partie configuration de la box sfr tu dois avoir une partie lié au wifi

 

dans cette partie tu peux choisir le canal tout comme le mode de sécurité (wep , wap etc ....)

 

dans la partie canal tu peux choisir un numero : 1, 2 , 3 , 4 etc.... ou auto

 

si il est sur " Auto" change le et choisi un numero au hazard ,

 

pourquoi je dis ca : c'est simple enfait si il ya un canal utilisé par plusieur connexion (celui de ton voisin par exemple ) , ton demo ou ton smartphone etc ne verra pas le wifi ....

 

un petit lien que jai trouvé

 

http://assistance.sfr.fr/runtime/internet-et-box/box-nb6/gerer-connexion-wifi-interface-web.html

 

apres le prob ne vient peut etre pas de là ....

  • Like 2
Link to comment
Share on other sites

bizzarre ,

 

regarde si cette option n'est pas coché

 

Cliquez sur l'onglet « Filtrage MAC » et ayez accès aux paramètres suivants :

gerer-connexion-wifi-interface-web-6.gif&key=92b9f3caf9d0fa93624ad361cbf3613c071b97edb637f958fe236dd2302ff6c7

Le filtrage MAC permet de renforcer la sécurité de votre réseau. Par défaut, cette fonction est désactivée. L'activation du filtrage MAC autorise uniquement les périphériques dont vous avez renseigné les adresses Mac à se connecter à votre réseau WiFi.

 

Grâce à l'interface web de votre box, vous configurez votre connexion WiFi selon vos envies et besoins.

si elle est coché faut la décocher !

Link to comment
Share on other sites

bonjour mes mes amis  je suis rentré des vacances  j ai acheté un demo atlas 200s au pays marchait tres bien et ici en france ce drenier ne reconnait pas ma box de sfr il m affiche tous les reseaux de mes voisins je ne comprenps pas avec le cable ethernet sans probleme.je demande votre aide 2eme question comment je fais pour le mettre sur mes serveurs multics et oscam merci a vous.

salut wrina

 

est tu sur que la fonction wifi est activee au moins sur ton routeur ?

Link to comment
Share on other sites

bizzarre ,

 

regarde si cette option n'est pas coché

 

 

Cliquez sur l'onglet « Filtrage MAC » et ayez accès aux paramètres suivants :

gerer-connexion-wifi-interface-web-6.gif&key=92b9f3caf9d0fa93624ad361cbf3613c071b97edb637f958fe236dd2302ff6c7

Le filtrage MAC permet de renforcer la sécurité de votre réseau. Par défaut, cette fonction est désactivée. L'activation du filtrage MAC autorise uniquement les périphériques dont vous avez renseigné les adresses Mac à se connecter à votre réseau WiFi.

 

Grâce à l'interface web de votre box, vous configurez votre connexion WiFi selon vos envies et besoins.

si elle est coché faut la décocher !

 

 

 merci a vous mais ca ne change rien je pense ca vient de la wifi du demo .ce n est grave.je me connecte en cable.
Link to comment
Share on other sites

  • 5 months later...

Bonjour a tous.

 

Je compte beaucoup sur vous car je rencontre un problème de Démodulateur ATLAS 200HDs et je suis en FILAIRE (Ethernet).

 

Vous n'y croirai peut être pas mais cela fait 2 semaines que je me débat avec le démo ATLAS 200HDs et ma Box SFR. 

 

1-   http://zupimages.net/viewer.php?id=15/50/qdr4.jpg  J'ai essayé tous les autres canaux cela ne change rien

 

2-  http://zupimages.net/viewer.php?id=15/50/xfqf.jpg  Parfois, je passe de Disconnected à Idle mais cela ne change rien ne marche

 

3-  http://zupimages.net/viewer.php?id=15/50/gucl.jpg   Je suis en connexion Ethernet et le tout est bien configuré à ce niveau

 

4-  http://zupimages.net/viewer.php?id=15/50/hqus.jpg   Le réseau semble reconnu

 

5-  http://zupimages.net/viewer.php?id=15/50/bk1f.jpg  Et également sur ma box SFR.

 

j'ai bien suivi tous vos tutos ( http://larashare.net/topic/36357-atlas-200s-ne-reconnait-pas-mon-routeur/ ) depuis le début et tout est OK configuré comme décrit...

 

MERCI par avance de votre aide .

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...