Jump to content

Backup Black Hole 2.1.5 vu solo2 by dgidgir


dgidgir

Recommended Posts

  • Administrators

Backup Black Hole 2.1.5 vu solo2 by dgidgir

 

Merci à croke !

 

99579020141212130833newdgijpgVisionneusedephotosWindows.png&key=93b2b1598930a31279abad56d4d515a20586cfe8e84d07fe5bdad975163d644d

 

30489920150314064456OpenWebif.png&key=de0360264f152df891a8c41c6093a00ed3bad40fa8ee5d94846d58e241a6057a

 

36830120150314064547OpenWebif.png&key=42096ab0ec4d57d32491fa7d1211682ef917b83280a6e13e6dc1e89e176948a2

 

73208420150314064635OpenWebif.png&key=cd8fb788aebfeee3cc02f049ac46aede34f1d9b07d192dc0cd07f4c518f8e364

 

cccam 2.3.0

cccam 2.1.4

 

WEBINFO USERNAME:

WEBINFO PASSWORD:

TELNETINFO LISTEN PORT: 9001

WEBINFO LISTEN PORT: 9002

 

doscamv24 

[webif]

 

httpport = 1234

 

httpallowed = 127.0.0.1,0.0.0.1-255.255.255.0

hideclient_to = 15

 

oscam v10611

 

 

[webif]

 

httpport = 16000

httphelplang = fr

 

httprefresh = 30

httpallowed = 127.0.0.1,0.0.0.0-255.255.255.255

hideclient_to = 15

 

wicard 1.18

 

[global]

log = /tmp/wicardd.log

log_size = 100

#log_udp = 192.168.0.17:514     # mettre l ip du demo

syslog = 1                  

debug = 1

color_mode = 0

 

[webif]

active = 1

port = 8081      

debug = 3

 

Mgcamd 1.18

 

Tspanel 7.5

 

TSmedia 8.9

 

CoolTvGuide 7.3

 

Correction de l "ecm time" pour CCcam

 

Pour dcc

Login : root

Password : dreambox

 

Favoris by dgidgir Astra / hotbird pour le 1er backup

 

 

 

Favoris vhannibal Astra / hotbird pour le 2eme backup

 

  • Like 3
Link to comment
Share on other sites

Bonsoir

 

suite à un problème lié à l'utilisation des deux tuners et cccam 2.1.4!

 

Le problème est survenue suite à une mise à jour vers la bh 2.1.0

 

Je viens d'installer cette image en espérant que ça refonctionne, mais non

 

L'image est parfaitement stable,je vous remercie au passage, mais apparemment la cccam 2.1.4 n'est plus compatible avec le multituners depuis la bh 2.1.0.

 

J'essaie d'activer la cccam 2.3.0 inclus dans cette image ( appartement ça résou le problème) mais ça ne décode rien ! Peut-être que c'est un problème de connexion avec le serveur ou...

 

Je sollicite votre savoir pour m'aider à y voir plus clair. Merci d'avance

Link to comment
Share on other sites

  • Administrators

Merci dgidgir c'est pas un backup compatible clone lorinsun?

Bonjour,

 

non, mes backup sont pour des originaux.

 

Bonjour,

 

As tu remis tes serveurs dans le fichier CCcam.cfg ?

 

pour vérifier si cccam est bien lancé et si tu vois tes serveurs, tu tapes dans ton navigateur internet : http://IPduvusolo2:9002

 

dgidgir

Link to comment
Share on other sites

  • Administrators

Bonsoir

 

Le port 9002 concerne la version 2.3.0 et la 2.4.1 ou Just la 2.3.0? Parce que la 2.4.1 fonctionne très bien ( 1 tuner à la fois), mais pas la 2.3.0! Merci

Bonjour,

 

il y a 2 version de cccam installé sur le backup

 

la version 2.1.4 et la 2.3.0

 

On ne peut en lancer qu'une seule à la fois, donc quand la 2.3.0 est lancé on accede au webif cccam 2.3.0 via le port 9002

 

Lorsque la version cccam 2.1.4 est lancé ou activé on accede au webif cccam 2.1.4 via le port 9002

 

Est ce cela que tu voulais savoir ?

 

dgidgir

  • Like 1
Link to comment
Share on other sites

Bonsoir

 

Merci pour cet éclairage.

 

Ceci confirme mon incompréhension !

 

Cccam 2.4.1 et cccam 2.2.1 fonctionne ( toujours pour un tuner à la fois)

 

Cccam 2.3.0 rien !

 

Ps: avant la maj bh 2.1.5, j'utilisais ton image bh 2.1.0 et ça fonctionnait parfaitement avec la cccam 2.1.4 ( les deux tuners en même temps en totale indépendance l'un de l'autre) Tv1 en hdmi et tv2 (smart tv) en streaming réseau.

 

si j'ai le choix,Je préfère rester en 2.1.5 avec xbmc qui fonctionne plus d'autres améliorations non négligeables,que revenir à l'ancienne version.

 

Merci infiniment

Link to comment
Share on other sites

Bonjour

 

Apparemment c'est un problème de kernel !

 

Retour à la Bh 2.0.9 tout est OK.

 

Même si je fais une mise à jour à partir de cette image (kernel aussi), les même symptômes revient !

 

Je ne suis certainement pas le seul dans ce cas, j'attends avec impatience votre aide ! Merci d'avance

Link to comment
Share on other sites

  • Administrators

J'ai essayé d'installer ce backup sur mon Solo2 mais je n'ai pas trouvé comment le modifier pour recevoir AB3.

 

Suis le newbie de service :casse:

Bonjour,

 

nous sommes tous débutants  :dntknw:

 

Voici un lien pour le problème de satellite : 

Link to comment
Share on other sites

  • 4 weeks later...
Guest bigmerlin2001

Bonsoir

 

Merci pour cet éclairage.

 

Ceci confirme mon incompréhension !

 

Cccam 2.4.1 et cccam 2.2.1 fonctionne ( toujours pour un tuner à la fois)

 

Cccam 2.3.0 rien !

 

Ps: avant la maj bh 2.1.5, j'utilisais ton image bh 2.1.0 et ça fonctionnait parfaitement avec la cccam 2.1.4 ( les deux tuners en même temps en totale indépendance l'un de l'autre) Tv1 en hdmi et tv2 (smart tv) en streaming réseau.

 

si j'ai le choix,Je préfère rester en 2.1.5 avec xbmc qui fonctionne plus d'autres améliorations non négligeables,que revenir à l'ancienne version.

 

Merci infiniment

Bonjour,

 

pourrais-tu m'expliquer comment tu procèdes pour le streaming vers une smart tv? J'ai une Sony smart tv et j'ai déjà essayé de me connecter mais sans succès.

 

Je suis en BH 2.1.0 avec cccam 2.1.4 et tout fonctionne parfaitement (2 tuners, enregistrements simultanés de plusieurs chaînes (testés jusque 4!,...) sauf le hdmi-cec qui fonctionnait bien sur openpli 4.0 mais qui foire sur BH 2.1.0 : lorsque j'allume ou je mets en veille le vu+ sur hdmi3, ok mais quand j'allume le voocorder (décodeur câble sur hdmi1), je suis obligé d'éteindre le vu+ sinon ça bascule toujours sur hdmi3. J'ai essayé de modifier tous les réglages  mais rien n'y fait. Quelqu'un a une idée?

 

Merci d'avance.

Link to comment
Share on other sites

  • 3 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...