Aller au contenu
hazard30

Lecture fichier kcf avec King Kce pour boot F400

Messages recommandés

Bonjour à tous

après avoir mis à jour mon démo en boot F400 logiciel F401, j'ai effectué une recherche globale des chaines et l'ai sauvegardé pour remanier les chaines et mettre les bonnes appellations de chaines (tfx, w9....) .

En utilisant le logiciel king Kace HD SE8.3 impossible d'ouvrir le fichier -----. KCF

Existe t-il une nouvelle version de ce logiciel et si oui, permet t-elle de convertir les fichiers KCF en fonctions des différents boots comme la version 6.

merci pour vos réponses.

 

 

 

Partager ce message


Lien à poster

Bonjour,

Une fois que tu as sauvegardé ton fichier favoris sur clé USB,

Il faut prendre Ultra edit(par exemple) et changer à droite le ADVO et le remplacer par KYNG et enregistrer.

A partir de là,on peut réinjecter la liste de favoris.

:tw_grin:

Partager ce message


Lien à poster
il y a 10 minutes, COCO23 a dit :

Bonjour,

Une fois que tu as sauvegardé ton fichier favoris sur clé USB,

Il faut prendre Ultra edit(par exemple) et changer à droite le ADVO et le remplacer par KYNG et enregistrer.

A partir de là,on peut réinjecter la liste de favoris.

:tw_grin:

bonjour

je l'ai ajouté içi :

Vous n'êtes pas autorisé à voir ce contenu caché

amitiés

Partager ce message


Lien à poster
il y a 16 minutes, hazard30 a dit :

Bonjour,

Merci à COCO23 pour l'info, Merci à satamuse pour le lien.

je récupère celui-ci et l’essaye au plus tôt.

 

bonne journée

bonjour,

après téléchargement, désarchivage, impossible installé ultraedit Portable , au lancement ficher .exe, il apparait le message portableApps.com launcher n'a pas pu démarrer.

fichier appinfo.ini non trouvé.

Je regarde si je peux le trouver.

 

 

 

 

Partager ce message


Lien à poster
il y a une heure, hazard30 a dit :

bonjour,

après téléchargement, désarchivage, impossible installé ultraedit Portable , au lancement ficher .exe, il apparait le message portableApps.com launcher n'a pas pu démarrer.

fichier appinfo.ini non trouvé.

Je regarde si je peux le trouver.

 

 

 

 

bonsoir

je cherche ce que j'ai dû oublier !!

excusez moi je reviens

amitiés

Partager ce message


Lien à poster
Il y a 1 heure, hazard30 a dit :

bonjour,

après téléchargement, désarchivage, impossible installé ultraedit Portable , au lancement ficher .exe, il apparait le message portableApps.com launcher n'a pas pu démarrer.

fichier appinfo.ini non trouvé.

Je regarde si je peux le trouver.

 

 

 

 

 

 

Vous n'êtes pas autorisé à voir ce contenu caché

il y a 3 minutes, satamuse a dit :

 

 

Vous n'êtes pas autorisé à voir ce contenu caché

désolé 122 mo ne passe pas 

amitiés

Partager ce message


Lien à poster
il y a une heure, COCO23 a dit :

Vous n'êtes pas autorisé à voir ce contenu caché

bonjour

merci

mais , y a t il les "bonbons " avec ?????

le "portable " n'a pas besoin de " bonbons " 

amitiés

Partager ce message


Lien à poster

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×