Aller au contenu
rednass

Nouveau Boot F301 pour tout les demos HD200

Messages recommandés

***** résolu ******

bonjour

1) j'ai bien effectué la mise à jour de B128 vers F301

question : tu devrais avoir éteind , rallumer et voir "fail"  :           oui/non ?

2) puis lorsque j'essaie de mettre le fichier fw8_upd8.usb je me retrouve avec un beau Err

question : tu as mis ce fichier sur une clé VIDE ???              :           oui/non ?

merci de répondre

amitiés

Modifié par satamuse

Partager ce message


Lien à poster
il y a 15 minutes, thewall23 a dit :

Hello,

Je suis dans la M****, j'ai bien effectué la mise à jour de B128 vers F301, puis lorsque j'essaie de mettre le fichier fw8_upd8.usb je me retrouve avec un beau Err .....

J'utilise la même clée usb, formaté en Fat32 .... J'ai essayé plusieurs fichiers fw8_upd8.usb sans succès, pourtant le voyant de ma clé clignote comme si elle était lu .....

Pour info sans clé usb lorsque je démarre je vois s'affiché init, puis F301 et Fail, lorsque je veux mettre à jour avec la clée usb ça me met init, Usb et après 30 secondes j'obtiens Err

 

Voilà, si quelqu'un serait m'orienté ce serait cool, merci

Bon, j'ai trouvé la solution, cela pourra peut être en aider certain !

Je ne pouvais mettre à jour mon boitier simplement parce qu'il était brancher en ethernet !!!!! Une fois le câble enlever la mise à jour c'est faite correctement ....

Sinon, comme il y à quelques jours pas mal de chaînes ne fonctionnent pas .... Alors oui c'est bien beau d'etre passer au F303 bidule mais cela n'apporte pas grand chose  :(

Merci tout de même à la team KING !

Partager ce message


Lien à poster
il y a 19 minutes, satamuse a dit :

***** résolu ******

bonjour

1) j'ai bien effectué la mise à jour de B128 vers F301

question : tu devrais avoir éteind , rallumer et voir "fail"  :           oui/non ?

2) puis lorsque j'essaie de mettre le fichier fw8_upd8.usb je me retrouve avec un beau Err

question : tu as mis ce fichier sur une clé VIDE ???              :           oui/non ?

merci de répondre

amitiés

Ah, je n'avais pas vu ton message avant de posté le mien, merci pour ton aide  :)

Partager ce message


Lien à poster

Merci fafaf de ton aide que j'apprécie, j'ai tout essayé, maintenant à chaque tentative de mise à jour échec à la restauration.

Tant pis, j'y suis depuis midi, je suis fatiguée.

En tout cas merci de ton aide et passe une bonne soirée.

Bonne soirée à tous. 

Partager ce message


Lien à poster
il y a 17 minutes, rachida a dit :

Merci fafaf de ton aide que j'apprécie, j'ai tout essayé, maintenant à chaque tentative de mise à jour échec à la restauration.

Tant pis, j'y suis depuis midi, je suis fatiguée.

En tout cas merci de ton aide et passe une bonne soirée.

Bonne soirée à tous. 

bonsoir

echec à la restauration :

parceque le mainsoftware que tu veux mettre ne correspond pas au "boot" que tu as actuellement

amitiés

 

Partager ce message


Lien à poster
il y a 5 minutes, chasseur7459 a dit :

bonsoir 

après mise a jour de mon hd 200  je reste bloque sur USB et pas de décompte merci pour votre aide  

bonsoir

lire ceci t'aidera grandement..

//larashare.net/topic/62888-tuto-pour-les-novices-passage-atlas-hd200s-tt-versions-en-boot-f301-soft-f303/

amitiés

Partager ce message


Lien à poster
Il y a 10 heures, satamuse a dit :

bonjour

je trouve normal qu'on dise "bonjour" en commençant un message.

je trouve normal qu'on donne les renseignements sur sa config et qu'on explique clairement le problème !

j'ai répondu très clairement à tes questions , mais tu me dis : je cite : " Slt, je parle du b128, faut il  mettre en b105  avant de tenter la maj  + effacer les  chaines ? 

ensuite ta ligne : tu lances et après tu éteins quand tu peux lire "fail" tu éteins me semble confuse . pourquoi éteins 2 fois ? 

malgré les trop nombreux messages en publique et en privé , tu ne sais pas remercier !

tout le monde appréciera !!

salutations

Bin oui  en espagne  il  demandait d'envoyer en version usine et effacer les canaux donc mettre en b104 ou 105, sinon refus de maj  , donc c'est pour ça que je demandais si ça pouvais générer un bug  de faire la maj  de  b 128 à f301 direct . pour éviter de planter le déco .

Comme je l'ai déjà dit le  dossier rar b1xtof301   comprend 3  fichiers, donc si ça peut faire foirer la maj , dans le tuto faut préciser de ne pas les mettre ce qui n'ont pas la dénomination  b1xtof301 . certains qu'un paquet de monde lu sur divers forums mettent les 3  de ce rar , d'ou les risques de plantage . 

Quand à ça :  tu lances et après tu éteins quand tu peux lire "fail" tu éteins    pour moi  il y a bien un   "éteins" de trop  

 

et pour le mp , je t'avais déjà  dit merci en mp   , mais de là à vouloir  une jouissance publique ça frise  l'égocentrisme  

Modifié par moi62

Partager ce message


Lien à poster

Salut les artistes,

Bon, je pense que l'on a compris votre différent à tous les deux.

Moi62 et Satamuse, je vais donc vous demander, de rester sur le sujet initial et donc le boot F301. Merci!

@u pl@isir

Partager ce message


Lien à poster

Bonjour à tous,

J'ai essayé de faire toute la procédure + de 50 fois et ne marche pas pour moi.

J'ai en bootloader D100 et en version D101. Donc j'ai pris D1xToF301.kuf.

Je l'ai mis sur clé USB FAT 32, câble réseau débrancher,
 

J'ai essayé les 2 méthodes

MENU", appuyer sur OK

         * "Restaurer/Mise à jour des données", appuyer sur OK

         * "Mise à jour de l'application/boot", appuyer sur OK

         * Sélectionner le fichier et valider le chargement par "OUI", appuyer sur OK.

         * Le chargement doit se faire par la progression de la barre jaune

au redémarrage il me met D100 puis Run et reste de D100.

L'autre méthode en l'allument avec le bouton "VOL -" il met le décompte et met end, au redémarrage il me met D100 puis Run et reste de D100.

Je ne comprend pas ce qui ne marche pas pour moi.

Merci de votre aide

Partager ce message


Lien à poster

salut a toi j'aifait la mise a jour de b128 vers f303 sans souci ... La premiere etape est la bonne tu injecte le fichier en fonction de la version que tu as apparement la tienne a l'air bonne...et il devrait te met fail ensuite tu l'eteins derriere et la tu mets le fichier fw8_upd8.usb sur ta cle tu redemarre le demo et de suite tu appuis sur le bouton moins et reste appuyer dessus tu va avoir un decompte et apres end et tu relache le bouton . Tu eteins le demo tu le rallume et normalement ca marche.

Partager ce message


Lien à poster

bonjour à tous

j'ai réalisé la migration vers boot f301 hier après midi après redemarrage toute les chaines canal ok mais pas de bein sport !!!!

et depuis hier soir 21h plus aucune chaine

merci de me confirmer si il en est de même pou vous

Partager ce message


Lien à poster
il y a une heure, floy35 a dit :

Bonjour à tous,

J'ai essayé de faire toute la procédure + de 50 fois et ne marche pas pour moi.

J'ai en bootloader D100 et en version D101. Donc j'ai pris D1xToF301.kuf.

Je l'ai mis sur clé USB FAT 32, câble réseau débrancher,
 

J'ai essayé les 2 méthodes

MENU", appuyer sur OK

         * "Restaurer/Mise à jour des données", appuyer sur OK

         * "Mise à jour de l'application/boot", appuyer sur OK

         * Sélectionner le fichier et valider le chargement par "OUI", appuyer sur OK.

         * Le chargement doit se faire par la progression de la barre jaune

au redémarrage il me met D100 puis Run et reste de D100.

L'autre méthode en l'allument avec le bouton "VOL -" il met le décompte et met end, au redémarrage il me met D100 puis Run et reste de D100.

Je ne comprend pas ce qui ne marche pas pour moi.

Merci de votre aide

Salut

ta methode n est pas bonne

Vous n'êtes pas autorisé à voir ce contenu caché

il faut que tu mettes mise a jour des donnees via USB et non par SERVER DE FICHIER KYNG

Partager ce message


Lien à poster
il y a 28 minutes, federer a dit :

Salut

ta methode n est pas bonne

Vous n'êtes pas autorisé à voir ce contenu caché

il faut que tu mettes mise a jour des donnees via USB et non par SERVER DE FICHIER KYNG

Salut,

J'ai bien la progression de la barre jaune, je ne peux pas utiliser SERVER DE FICHIER KYNG car le cable est réseau débrancher.

les 2 fichiers sont bien sur une clé USB FAT32 à la racine bien décompresser.

Je ne vois pas quoi faire de plus.

Partager ce message


Lien à poster
il y a 5 minutes, floy35 a dit :

Salut,

J'ai bien la progression de la barre jaune, je ne peux pas utiliser SERVER DE FICHIER KYNG car le cable est réseau débrancher.

les 2 fichiers sont bien sur une clé USB FAT32 à la racine bien décompresser.

Je ne vois pas quoi faire de plus.

 

il y a 5 minutes, floy35 a dit :

Salut,

J'ai bien la progression de la barre jaune, je ne peux pas utiliser SERVER DE FICHIER KYNG car le cable est réseau débrancher.

les 2 fichiers sont bien sur une clé USB FAT32 à la racine bien décompresser.

Je ne vois pas quoi faire de plus.

bonjour floy35

il ne faut pas choisir " serveur" mais "usb"

amitiés

Modifié par satamuse

Partager ce message


Lien à poster

de rien jppapou76 pour repondre a floy35 tu n'a aucun fichier a decompresser  tu prends ton fichier d1x tu le met sur ta cle ensuite tu va sur mise a jour des donnees par default tu doit etre sur usb et pas serveur king ensuite mise a jour tu vas arriver sur ta cle et la tu injecte le fichier qui est dessus ton demo va s'eteindre il va mettre f301 puis fail .Tu l'eteins derriere et la tu prends ta cle tu la mets sur l'ordi tu efface le fichier d1x et tu met l'autre dessus .Ensuite met la cle sur le demo tu allume derriere et tout de suite tu appuie sur le bouton volume moins (le plus a gauche) en restant appuyer dessus jusqu'a END. tu eteins le demo et le rallume et c'est bon

Partager ce message


Lien à poster
il y a 6 minutes, Lemalin04 a dit :

de rien jppapou76 pour repondre a floy35 tu n'a aucun fichier a decompresser  tu prends ton fichier d1x tu le met sur ta cle ensuite tu va sur mise a jour des donnees par default tu doit etre sur usb et pas serveur king ensuite mise a jour tu vas arriver sur ta cle et la tu injecte le fichier qui est dessus ton demo va s'eteindre il va mettre f301 puis fail .Tu l'eteins derriere et la tu prends ta cle tu la mets sur l'ordi tu efface le fichier d1x et tu met l'autre dessus .Ensuite met la cle sur le demo tu allume derriere et tout de suite tu appuie sur le bouton volume moins (le plus a gauche) en restant appuyer dessus jusqu'a END. tu eteins le demo et le rallume et c'est bon

J'ai fait tout ce que tu as écrit :

"tu n'a aucun fichier a decompresser  tu prends ton fichier d1x tu le met sur ta cle ensuite tu va sur mise a jour des donnees par default tu doit etre sur usb et pas serveur king ensuite mise a jour tu vas arriver sur ta cle et la tu injecte le fichier qui est dessus ton demo va s'eteindre il va mettre f301 puis fail ."

mais moi il écrit D100 puis run et FAIL.

Partager ce message


Lien à poster

Par contre c est pas normale que tu reste en D100 apres redemarrage ton probleme viens de la au boot ca doit etre indique F301.

Retelecharge ton fichier et verifie que tu tu te trompe pas de fichier lol

le fichier fw8 doit ce mettre imperativement dans la racine de la clef usb. Si ca ne marche pas tester une autre clef usb et retelecharger les fichiers

Modifié par armagad

Partager ce message


Lien à poster

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   1 membre est en ligne

×