Aller au contenu
manyac

Mise en route de mon solo2

Messages recommandés

Bonjour à tous,

j'ai enfin reçu mon solo2 que j'ai flashé avec une image BH 3.0.3 (note au passage : j'ai bien galéré pour trouver le bouton Power demandé pour le flashing :nyam: et il se situe en fait en face avant du démo, bouton tactile ^^ ça pourra peut être aider quelqu'un qui a galéré comme moi) tout en suivant un tuto d'install d'une image BH sur un VU+ donc TSpanel puis CCcam 2.3.0 puis favoris Astra de

Vous n'êtes pas autorisé à voir ce contenu caché
.

 

J'ai d'abord eu un souci et je me suis rendu compte que le tuner n'était pas configuré. J'ai réussi à voir quelques chaines : CNEWS, C+ Décalé,... mais pas de BFM ni Itélé.

Je tourne avec des clines gratuites de 24h.

Je pense à un problème d'orientation parabole car le pointeur satellite est environ à 80% sur les 2 premières lignes (SNR et ...) et 0% sur la 3ème. Pourtant si je rebranche le décodeur C+ à la place j'ai toutes les chaines.

 

Qu'en pensez-vous?

 

PS : en attendant vos avis je vais essayer de comprendre/configurer OScam. :swoon2:

 

Partager ce message


Lien à poster

Bonjour, 

Pour Bfm télé il te faut une cline qui l ouvre,  pour I télé essaye de refaire un scan  car les favorits de l ami dgidgir il y a quelque temp qu ils n ont pas été mis a jour, et tu peus les mettre a jour avec dreamboxedit

Partager ce message


Lien à poster
Posté(e) (modifié)

oui je dois avoir des soucis avec mes clines de test car je suis passé sur oscam en configurant des readers et je m'aperçois que dans les logs j'ai des échecs et des not found.

 

Révélation

 

2017/08/08 12:55:25 448D9AF7 c (ecm) anonymous (0100@003311/5C00/21FE/6A:1D2492EC2D18B1EC8D8521888D720F99): not found (3781 ms) by TEST2 (F/2/2/2) - France Ô

2017/08/08 12:55:26 448D9AF7 c (ecm) anonymous (0100@003311/5C00/21FF/6A:052F2DD7EC123DCEADBE506791C7F412): timeout (5001 ms) by TEST2 (F/2/2/2) - France 4

2017/08/08 12:55:27 448D9AF7 c (ecm) anonymous (0100@003311/5C00/2200/6A:9DA2C295A4DF4FAB0C5E807836CD9FC8): timeout (5000 ms) by TEST2 (F/2/2/2) - France 5

2017/08/08 12:55:28 448D9AF7 c (ecm) anonymous (0100@003311/5C00/206D/6A:24B540868FC65B5D2A9150C700BB5CC1): not found (3131 ms) by TEST2 (F/2/2/2) - A voir ce soir

2017/08/08 12:55:28 448D9AF7 c (dvbapi) Demuxer 0 trying to descramble PID 11 CAID 0100 PROVID 003315 ECMPID 00A6 ANY CHID PMTPID 0064 VPID 006E

2017/08/08 12:55:29 448D9AF7 c (ecm) anonymous (0100@003311/5C00/21FD/6A:23CC7317640CFE47304774C8CA34F3BC): timeout (5000 ms) by TEST2 (F/2/2/2) - D8

2017/08/08 12:55:34 448D9AF7 c (ecm) anonymous (0100@003315/5C00/206D/6A:E730D22637D79F1D24EDCEAD76017145): timeout (5000 ms) by TEST2 (F/2/2/2) - A voir ce soir

2017/08/08 12:55:36 448D9AF7 c (ecm) anonymous (0100@003315/5C00/206D/6A:30C69AA7FE5407D05CF5E0D2D5F90792): not found (4877 ms) by TEST2 (F/2/2/2) - A voir ce soir

2017/08/08 12:55:41 448D9AF7 c (dvbapi) Demuxer 0 no enabled matching ecmpids -> decoding is waiting for matching readers!

2017/08/08 12:55:46 448D9AF7 c (dvbapi) Demuxer 0 no enabled matching ecmpids -> decoding is waiting for matching readers!

 


 

Révélation

 

2017/08/08 13:00:46 448D9AF7 c (dvbapi) Demuxer 0 trying to descramble PID 10 CAID 0100 PROVID 003311 ECMPID 01D1 ANY CHID PMTPID 0190 VPID 019A

2017/08/08 13:00:47 448D9AF7 c (ecm) anonymous (0100@003311/5C00/2200/6A:BB3629C3809A21A3C81D3E4EEDC31557): not found (62 ms) by TEST4 - France 5

2017/08/08 13:00:47 448D9AF7 c (dvbapi) Demuxer 0 trying to descramble PID 11 CAID 0100 PROVID 003315 ECMPID 01D2 ANY CHID PMTPID 0190 VPID 019A

2017/08/08 13:00:48 448D9AF7 c (ecm) anonymous (0100@003315/5C00/2200/6A:720BC42F4B70C540428C8E5309BBBE95): rejected (2 ms) by TEST4 - France 5

 

 

J'ai fait un scan pour obtenir 1405 chaines donc je suppose que ma parabole est quand même bien orientée.

Merci pour ton aide.

 

Modifié par manyac

Partager ce message


Lien à poster

Re,

 

bon j'ai un peu avancé.

Vu que j'ai du reinstallé suite à un souci de télécommande (autre sujet)

j'ai juste installé l'image BH 3.0.3A puis mise à jour en 3.0.3Q, TSPanel, OScam 11390 et une recherche auto des chaines.

J'ai configuré OScam avec des clines obtenues avec des recherches google.

Je peux voir les chaines allemandes (quelle belle langue ^^), espagnoles et autres.

Je supervise tout ça avec le livelog OScam, je vois bien les "found" quand les chaines fonctionnent et les "not found" quand les chaines ne fonctionnent pas.

J'en déduit donc que mes clines ne me permettent pas de décoder ces chaines.

 

Connaissez vous un site qui peut me donner des clines pour les chaines françaises en attendant le Graal des 20 messages et du mois d’ancienneté?

:lol:

Partager ce message


Lien à poster

Bonsoir,

 

je vous fais un retour de ma situation.

Tout d'abord merci à ceux qui partagent des clines, ma config OScam est plutôt correcte vu les chaines que je reçois désormais.

J'ai "créé" mon propre fichier de favoris basé sur celui de dgidgir. il me reste qu'à activer le contrôle parental pour éviter que mes enfants ne zappent là ou il ne faut pas.

J'ai ajouté un DD dans mon démo, il faut que je trouve comment le rende disponible pour réaliser des enregistrements.

 

Merci pour ce forum qui est une mine d'informations. J'espère, à mon tour, pouvoir vous aider en postant des tutos et astuces... ça finira par arriver.

Partager ce message


Lien à poster

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×