Aller au contenu

Messages recommandés

Slt a tous, info trouvée sur le net, désolé si je suis en doublon

Merci à la personne qui fait tout ces tests, il se reconnaitra

Après tests, le port 9999 permet d'accéder en HTTP à un WebIF permettant de rentrer ses Cline/Nline.
il suffit de taper dans son navigateur

Vous n'êtes pas autorisé à voir ce contenu caché


Click here to view the original image of 501x322px.
PAYgw4e.png

Serveur Vuga

Apparement, le  PT Server du VUGA HD s'appuie en fait sur le serveur Gshare3 des démos F0REVER

validité du serveur SAT et IPTV du Vuga en tapant son N° de série (visible dans le menu info du démo) sur la page web 

Vous n'êtes pas autorisé à voir ce contenu caché

Raf

Partager ce message


Lien à poster

Bonjour

Merci pour vos contributions

Vous n'êtes pas autorisé à voir ce contenu caché
confirme nous stp que tu n'as qu'un seul lnb sur Astra car ton config est pour moi pour un seul sat vu que le diseqc n'est pas utilisé ni le type de lnb renseigné

Vous n'êtes pas autorisé à voir ce contenu caché
: merci pour cette info, je la suspectait depuis plusieurs "années" avec le qviart mais je n'avais jamais pu mettre le doigt dessus!

 

Partager ce message


Lien à poster
Le 11/08/2017 à 13:01, babardu69 a dit :

Juste pour votre info, cette erreur: " in x_timeshift mode PVR can't work " est aussi exactement le même problème référencé sur Starsat

Ensuite quel est la destination de l'enregistrement, une clé usb locale ou sur la television ?

Celle ci a t'elle elle même la fonction PVR

et enfin etes vous connecté en HDMI ?

Enfin, sur le vuga dans les menus de config systeme n'y a t il pas possibilité de couper separement les fonctions timeshift et PVR ?

Ce sont des pistes car il peut eventuellement avoir des conflits ou des transmissions d'infos erronées entre appareils via l'HDMI

 

bonjour, la destination est la clé usb, la chaîne est enregistrée sans problème si elle n'est pas figurée sur epg, sinon "" in x_timeshift mode PVR can't work " j'enregistre via la télécommande en direct, ce phénomène est apparu suite à une programmation via epg sur la chaine "family" et depuis je ne peux plus enregistrer en direct  ces chaînes avec le programme décrit sur epg, sauf si le programme n'y figure pas. Merci de ton aide JP

Partager ce message


Lien à poster

Bonjour

Vous n'êtes pas autorisé à voir ce contenu caché
: je me demande si on deco ne considere pas qu'il y a un enregistrement en cours ou a planifier et que il te bloque a cause de ca.

Il y a t il un moyen de faire un effacement de toutes tes programations d'enregistrement ?

Au pire un reset decodeur, je pense c'est soit une corruption soft soit un bug

 

Partager ce message


Lien à poster

Bonjour à tous,

J'ai passé plusieurs heures sur d'autres forum et trouvés de nouvelles explications sur la configuration et l'installation du Vuga H265, tous à été traduit Espagnol via Français 

avec google il y a quelques erreurs de traduction ( mais bon il faut faire avec ) le fichier Word que je mets à disposition pèse un peu plus de 8 mégas.

En espérant apporté une aide pour toutes les personnes qui sont intéressés par ce démo.  

Vous n'êtes pas autorisé à voir ce contenu caché

Partager ce message


Lien à poster
il y a 8 minutes, CHGER a dit :

avec google il y a quelques erreurs de traduction ( mais bon il faut faire avec ) le fichier Word que je mets à disposition pèse un peu plus de 8 mégas.

 

salut

perso quand besoin de trad je passe par reverso

Vous n'êtes pas autorisé à voir ce contenu caché

il me parait plus fiable que google trad

Partager ce message


Lien à poster
Il y a 21 heures, babardu69 a dit :

@geekofans

Bon je penche definitivement pour les reglages du pilotage de ta parabole

Il y a une piste que j'ai oublié de mentioner précédement: le reglage des frequences de ton lnb.
Ce n'est pas normal que tu dois faire plusieurs scan pour "choper" plus de chaines

donc dans l'ordre:

1) verifie la configuration de ta tête, je suppose que c'est une tete aavec 2 lnbs dans un bloc diseqc ?

en principe si c'est ca alors choisir LNB Universelle ou alors 9750-12750, si tu as du changer, fais un scan acvec effacement de tout et vois si ca va mieux

2) Si ca ne vas pas mieux alors focalise toi sur ta configuration diseqc, je ne sais pas les choix que tu as

mais il faut s'assurer que quand tu selectionne HOT bird,par exemple, ce soit reellement hotbird et pas Astra et vice versa

Ensuite si c'est OK mais que tu ne chopes pas tout alors il faut regarder soit le 13/18v soit le 22khz, je ne connais pas les reglages dispos mais il doit y en avoir un d'erroné entre:

- le choix des lnb (A-B), le voltage (en principe 13-18) et le 22khz, oui/non, en principe oui

 

Alors les zamis je vous est pas oublier :CLINDOEIL:

J'etais avec mon amis VUGA (2 têtes - 1 hotbird / 2 astra) :anger:

Donc au final j'ai fait :

- rajouter le transpondeur BEIN donner gentiment plus haut

- laisser type de tête

- voltage 13/18

- 22k AUTO

- Diseqc 1.0 en auto

- Diseqc 1.2 NON

- Recherche des chaines

- Recherche Multisat

-Network OUI

OUF :champagne_40_anim_gif: c'est la seul et unique config (après 3 jours a tous tester) qui me permet d'avoir toutes les chaines des 2 sat

Le seul petit truc qu'il y a c'est que OLTV - OMTV et OCS Max quand on viens de n'importe quelle autre chaines ce mettent en signal faible mais finissent par arriver après 15 20 sec

une fois l'une des 3 déclencher le zap sur les 2 autres et sur tout le reste est nikel.

Bref tout fonctionne enfin, mais le tuner n'est t-il pas un peu capricieux ?

 

Quand à l'injection de la liste des FAV on vera plus tard la j'en peu plus après 3 jours non stop :shock:

En tout cas un grand MERCI à tous ceux qui m'ont aider on ce tiens au courant pour la suite.

Partager ce message


Lien à poster

Vous n'êtes pas autorisé à voir ce contenu caché
: ah ben ca fait plaisir de voir que tu as ou est proche d'une config qui marche

En principe si tu mets le fichier de favoris que un des memenres t'a donné ca degrais marcher, fais quand meme , si possible une sauvegarde avant ce serait bête de faire une fausse manip en vue de l'arrivée

Derniere "subtilité" quand tu fais une recherche par "Network" en fait tu fais confiance aux infos que les providers du satellite donnent mais donc tu ne fais pas reellement une recherche frequence par frequence

La plupart du tempss il n'y a pas de difference...sauf que parfois, ils ne mettent pas tout ou ont du retard a l'allumage pour mettre a jour, perso je prefere toujours une recherche par transpondeur, ca dure plus longtemps mais au moins ce qu'on chope on est sur que ca existe et que ca marche

Bon we

babar

Partager ce message


Lien à poster
il y a 2 minutes, babardu69 a dit :

Vous n'êtes pas autorisé à voir ce contenu caché
: ah ben ca fait plaisir de voir que tu as ou est proche d'une config qui marche

En principe si tu mets le fichier de favoris que un des memenres t'a donné ca degrais marcher, fais quand meme , si possible une sauvegarde avant ce serait bête de faire une fausse manip en vue de l'arrivée

Bon we

babar

Oui tkt

Vous n'êtes pas autorisé à voir ce contenu caché
je vais en faire une !!!! 3 jours presque complets et un mal de crane en prime !!!! vallent bien 10 sec de SAVE :CLINDOEIL:

PS : Ca me rend dingue c'est mon 5 ou 6 décodeur et d'habitude en 20-30 minutes tout est fait !!!

Partager ce message


Lien à poster

Bravo et félicitation geekofans pour la 1ère approche tous n'est pas fini!!!

Mais profite du moment.

Super tiens nous au courant si tu le souhaite bien sur au fur et à mesure que tu avances.

D'ici là nous devrions avoir d'autres retours en tout cas je l'espère.  

Partager ce message


Lien à poster
Il y a 16 heures, babardu69 a dit :

Bonjour

Vous n'êtes pas autorisé à voir ce contenu caché
: je me demande si on deco ne considere pas qu'il y a un enregistrement en cours ou a planifier et que il te bloque a cause de ca.

Il y a t il un moyen de faire un effacement de toutes tes programations d'enregistrement ?

Au pire un reset decodeur, je pense c'est soit une corruption soft soit un bug

 

hélas, j'ai bien essayer d'effacer les enregistrements programmés, mais impossible de trouver la fonction nécessaire, les dates étant passées j'espérais retrouver cette possibilité, non !

Partager ce message


Lien à poster

Bonjour Itey, va faire un tour sur le fichier de CHGER(vers la fin) je crois que tu auras la réponse à ton problème (et pas que toi d'ailleurs). Sinon question à tous: je suis allé voir ce qu'était un forever.Hors ces démos ont un abonnement payant (limité à un an),donc j'ai des doutes sur le serveur cité plus haut.D'autant qu'il y en a une bonne vingtaine sur le Vuga.Autre question j'ai essayé de convertir un fichier(film) enregistré sur le Vuga pour le lire sur PC.Apparemment VLC le fait mais en pratique...rien.J'ai essayé avec différents machins sur le net,le seul qui me limitai pas à  100MO m'a planté l'ordinateur quand je voulu le désinstaller.Le vuga enregistre en .ts dans le dossier alive,mais pour le convertir?Si quelqu'un a la réponse à ce problème ça m’intéresse . Bonne journée à tout le monde.

Partager ce message


Lien à poster
Posté(e) (modifié)
il y a 16 minutes, arnaud a dit :

Bonjour Itey, va faire un tour sur le fichier de CHGER(vers la fin) je crois que tu auras la réponse à ton problème (et pas que toi d'ailleurs). Sinon question à tous: je suis allé voir ce qu'était un forever.Hors ces démos ont un abonnement payant (limité à un an),donc j'ai des doutes sur le serveur cité plus haut.D'autant qu'il y en a une bonne vingtaine sur le Vuga.Autre question j'ai essayé de convertir un fichier(film) enregistré sur le Vuga pour le lire sur PC.Apparemment VLC le fait mais en pratique...rien.J'ai essayé avec différents machins sur le net,le seul qui me limitai pas à  100MO m'a planté l'ordinateur quand je voulu le désinstaller.Le vuga enregistre en .ts dans le dossier alive,mais pour le convertir?Si quelqu'un a la réponse à ce problème ça m’intéresse . Bonne journée à tout le monde.

Salut

Vous n'êtes pas autorisé à voir ce contenu caché
pour la convertion des .TS test avec handbrake et tiens nous au courrant A+

Vous n'êtes pas autorisé à voir ce contenu caché

Modifié par geekofans
orthographe

Partager ce message


Lien à poster

Désolé Handbrake  a besoin d'un .net framework à la noix ,et après 10mn à essayer de résoudre ce problème j'ai arrêté.Au fait le logiciel à éviter à tout prix est movavi.

Partager ce message


Lien à poster
il y a 21 minutes, arnaud a dit :

Désolé Handbrake  a besoin d'un .net framework à la noix ,et après 10mn à essayer de résoudre ce problème j'ai arrêté.Au fait le logiciel à éviter à tout prix est movavi.

salut

net framework tu dois pouvoir le dl sur le site microsoft

sinon tu peu test mediacoder ou FormatFactory en free 

mais pour convertir les payant sont les mieux (trouvable avec crack)

mais faut aussi un pc de taille a la faire sinon oui ca va planter

 

sinon t as tester de renommer le .ts en .avi ?

Partager ce message


Lien à poster
Posté(e) (modifié)
Il y a 1 heure, arnaud a dit :

Bonjour Itey, va faire un tour sur le fichier de CHGER(vers la fin) je crois que tu auras la réponse à ton problème (et pas que toi d'ailleurs). Sinon question à tous: je suis allé voir ce qu'était un forever.Hors ces démos ont un abonnement payant (limité à un an),donc j'ai des doutes sur le serveur cité plus haut.D'autant qu'il y en a une bonne vingtaine sur le Vuga.Autre question j'ai essayé de convertir un fichier(film) enregistré sur le Vuga pour le lire sur PC.Apparemment VLC le fait mais en pratique...rien.J'ai essayé avec différents machins sur le net,le seul qui me limitai pas à  100MO m'a planté l'ordinateur quand je voulu le désinstaller.Le vuga enregistre en .ts dans le dossier alive,mais pour le convertir?Si quelqu'un a la réponse à ce problème ça m’intéresse . Bonne journée à tout le monde.

Bonjour, excuse mon ignorance, mais je ne trouve pas le fichier de CHGER, dans quelle partie du menu ? merci de ta réponse JP

Modifié par itey

Partager ce message


Lien à poster

Bonjour itey,

Tu as toujours à disposition les deux fichiers que j'ai mis en partage ( remonte dans les pages ).

Comme dis geekofans il me semble que c'est le dernier celui du (12/08/2017 voir en fin de page).

Partager ce message


Lien à poster

Bonjour

Concernant la lecture des fichiers .ts enregistrés sur decodeur j'ai deux propositions a vous faire:

1) lecture avec media player en v11 ca marchait, la je n'ai pas essayé avec la version de W10

2) faire une conversion du fhichier .ts au pralable et conversion en mpeg avec TS2MPG le lien:

Vous n'êtes pas autorisé à voir ce contenu caché

je ne sais pas si c'est la derniere version

Partager ce message


Lien à poster
Le 12/08/2017 à 18:11, CHGER a dit :

Bonjour à tous,

J'ai passé plusieurs heures sur d'autres forum et trouvés de nouvelles explications sur la configuration et l'installation du Vuga H265, tous à été traduit Espagnol via Français 

avec google il y a quelques erreurs de traduction ( mais bon il faut faire avec ) le fichier Word que je mets à disposition pèse un peu plus de 8 mégas.

En espérant apporté une aide pour toutes les personnes qui sont intéressés par ce démo.  

Vous n'êtes pas autorisé à voir ce contenu caché

merci, beau et bon boulot, bien utile ! JP

Partager ce message


Lien à poster
Le 13/08/2017 à 15:48, arnaud a dit :

Bonjour Itey, va faire un tour sur le fichier de CHGER(vers la fin) je crois que tu auras la réponse à ton problème (et pas que toi d'ailleurs). Sinon question à tous: je suis allé voir ce qu'était un forever.Hors ces démos ont un abonnement payant (limité à un an),donc j'ai des doutes sur le serveur cité plus haut.D'autant qu'il y en a une bonne vingtaine sur le Vuga.Autre question j'ai essayé de convertir un fichier(film) enregistré sur le Vuga pour le lire sur PC.Apparemment VLC le fait mais en pratique...rien.J'ai essayé avec différents machins sur le net,le seul qui me limitai pas à  100MO m'a planté l'ordinateur quand je voulu le désinstaller.Le vuga enregistre en .ts dans le dossier alive,mais pour le convertir?Si quelqu'un a la réponse à ce problème ça m’intéresse . Bonne journée à tout le monde.

bonjour et encore merci pour le fichier. J'ai bien trouvé la fonction x_timeshift  mais cette dernière est bien désactivée, alors là, j'y perds mon latin (et le reste) que faire pour l'effacer ? pas trouvé de réponse encore à ce jour. Ami, JP

Partager ce message


Lien à poster

Bonjour itey,

Il va falloir attendre un petit peu pour trouver une solution et que ça remonte au niveau des autres forums

que je regarde presque tous les jours.Rien de plus dans l'immédiat. 

Partager ce message


Lien à poster

slt nouveau tutos je viens d essayer et cela fonction pour lire vos videos voici la démarche a faire

Bonjour
pour le media player via

Vous n'êtes pas autorisé à voir ce contenu caché
voici la procédure:
Après avoir connecté la clé
Vous n'êtes pas autorisé à voir ce contenu caché
, on appuie sur la TOUCHE
Vous n'êtes pas autorisé à voir ce contenu caché
de notre télécommande.
Puis on met en surbrillance le fichier que l’on veut lire, on appuie sur OK rien ne se passe,
ensuite appuyez sur le bouton VERT, la un sous menu apparais, puis appuyez sur la touche FAV pour sélectionner le ou les fichiers que vous désirez visionner, et pour finir la touche OK pour lancer le visionnage.

merci a grincheux8 

Partager ce message


Lien à poster

Bonjour wind,

Cette procédure que tu décris était présent sur le Tuto CHGER du 12/08/2017 à la dernière page.

Partager ce message


Lien à poster

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   1 membre est en ligne

×