Aller au contenu

Messages recommandés

il y a 29 minutes, sportman a dit :

bonjour à tous,juste une question le viark est-il livré avec l'antenne wifi ou faut il l'achetée?

slt tu as tous avec l antenne aussi et cable hdmi

Il y a 3 heures, vuga a dit :

après plusieurs recherche j'ai put reussire a me sortir de la cata .... j'ai installé un fichier que j'ai trouvé grâce a wiid.....car d'autre personne avais ce mème problème...

mais bon le 1.2 de viark me fonctionne pas   impossible de le télécharger dans le viark

merci pour votre aide

slt a tu installer d abord le MIDDLE VUGA SAT

et surtout fait gaffe quand tu installe le1.20 moi sa ma couter un le rachat d un autre démo

une fois le firm envoyer attends end en façade et surtout attends qu il reboot tous seul t on démo sera bloquer sur boot au redémarrage

laisse le 1mns comme sa et la tu débranche puis rebranche t on demo et tu laisse faire il va ce rallumer terminer ...........

 

Modifié par wind

Partager ce message


Lien à poster

bonsoir wind je viens d’installé MIDDLE VUGA SAT , le problème viens que je n'arrive pas a télecharle le 1.2 pour viark.

j'ai copier sur ma clef usb et une fois inséré sur le vuga impossible de le télécharger .sur l'écran en face il devait être écrit ....BIN et moi j’ai que des xxx

part contre j'ai très bien installé le MIDDLE VUGA SAT. lui en face c'est écrit bin 

j’espère que je me suis fait comprendre

merci de votre aide 

 

Partager ce message


Lien à poster

après des prises de tète a vouloir installer le firm1.2 , j'ai réusi a instaler le firm 1.1 . et a ma grande surprise il fonctionne

bonne continuation a tous

et un grand merci a WIND

Partager ce message


Lien à poster

Bonjour.

 

Je ne sais pas si le sujet a déja été abordé: peux-t'on faire du reshare à partir du Vuga vers un autre démo ?

Merci

Partager ce message


Lien à poster

Bonjour à tous, Une petite question SVP je n'ai plus accès à IPTV pourquoi ? j'ai ce message je suis connecté en câble éthernet"Play url invalid please login again" ni au VOD en fait message expire please check 2017 apparemment c'est fini pour la VOD ... snif merci d'avance pour vos réponses ...

Partager ce message


Lien à poster
Le 31/10/2017 à 18:29, Guerriere11 a dit :

Bonsoir il me semble que c'est pour le VIARK COMBO ce firmware ??? dites moi si je me trompe moi j'ai le VIARK/SAT

Alors je viens de le mettre et il fonctionne avec mon VUGA transformé en VIARK ! C'est tellement compliqué d'avoir des infos sur les firmwares adaptés et surtout ou les trouver!

Merci à vous pour ce forum en français et merci soleil13

Au fait si après l'installation il reste bloqué sur BOOT débrancher à l'électricité et remettre, tout se remet à fonctionner correctement ;-)

Bonjour,

--> Je possède le Vuga Sat H265. Le firmware 1.10 version 1.10(1 11I21). Pour télécharger la dernière version : 1.20 il faut : 1/ télécharger la version Middle Vuga sat puis la version 1.20, et après le téléchargement, le Vuga reste bloqué, le débrancher 1minute puis le rebrancher et il démarre parfaitement. Ai-je bien compris ?

--> Actuellement, j'ai un problème avec la fonction « enregistrement » du Vuga Sat. Quand je déclenche l'enregistrement à partir de la télécommande, il marque : «  X-timeshfit PVR can't work ». J'ai analysé la résolution du problème sur le forum et je n'ai trouvé aucune solution. Connaissez-vous la manipulation à faire pour débloquer le problème ?

D'avance merci pour votre réponse.

Partager ce message


Lien à poster
Il y a 2 heures, xuor33 a dit :

Bonjour.

 

Je ne sais pas si le sujet a déja été abordé: peux-t'on faire du reshare à partir du Vuga vers un autre démo ?

Merci

slt

non

Il y a 2 heures, Guerriere11 a dit :

Bonjour à tous, Une petite question SVP je n'ai plus accès à IPTV pourquoi ? j'ai ce message je suis connecté en câble éthernet"Play url invalid please login again" ni au VOD en fait message expire please check 2017 apparemment c'est fini pour la VOD ... snif merci d'avance pour vos réponses ...

parceque tu a passer tes un mois iptv

Partager ce message


Lien à poster

Bonjour à tous, quelqu'un sait comment faire pour enregistrer la chaine que l'on regarde avec un viark HD le "timer" fonctionne pas et avec la touche EPG si tu modifie l'heure ça fonctionne pas non plus.

Merci pour votre aide.

Partager ce message


Lien à poster
Il y a 1 heure, castalin a dit :

Bonjour à tous, quelqu'un sait comment faire pour enregistrer la chaine que l'on regarde avec un viark HD le "timer" fonctionne pas et avec la touche EPG si tu modifie l'heure ça fonctionne pas non plus.

Merci pour votre aide.

slt d après mes lectures  Le seul moyen pour enregistrer c'est de passer par l'epg sans modifier les heures d'enregistrement

 ps par contre tu pourrais passer par la case départ c est a dire de nous faire ta présentation

Modifié par wind

Partager ce message


Lien à poster

Bonjour à toutes et à tous .Une de mes connaissances a voulu en commander un chez 2galli et surprise,il n'y en a plus.Par contre chez les espagnols ca a l'air bon mais en France on dirait qu'il n'y en a plus.Quelqu'un est au courant d'un nouvel appareil qui remplacerait le Viark(qui lui même remplace le vuga qui lui remplaçait le qviart unic) ?

Partager ce message


Lien à poster

bonsoir a tous , voilas mon problème , après avoir fait une recherche de chaines , j'ai voulus changer rapidement de chaines , et c'est la je pense que le problème est survenus, il c'est bloqué sur la chaine 943.

voilas mon problème , merci  de votre aide.  

Partager ce message


Lien à poster
Il y a 12 heures, vuga a dit :

bonsoir a tous , voilas mon problème , après avoir fait une recherche de chaines , j'ai voulus changer rapidement de chaines , et c'est la je pense que le problème est survenus, il c'est bloqué sur la chaine 943.

voilas mon problème , merci  de votre aide.  

slt débranche  et rallume le

Partager ce message


Lien à poster

Bonjour, depuis quelques jours j'ai un soucis avec mon Viark, je n'ai plus aucune chaîne dans IPTV...  J'ai la version 1.20. Auparavant j'avais toutes les chaines même les chaines payants ... 
Avez vous une solution?
Merci :) 

Partager ce message


Lien à poster
Il y a 8 heures, aure44 a dit :

Bonjour, depuis quelques jours j'ai un soucis avec mon Viark, je n'ai plus aucune chaîne dans IPTV...  J'ai la version 1.20. Auparavant j'avais toutes les chaines même les chaines payants ... 
Avez vous une solution?
Merci :) 

slt tu as contrôler ta date de fin de validité touche bleu de la telecommande

Partager ce message


Lien à poster

Bonjour à Tous

Quelqu'un connaîtrait-il la bonne manip à faire dans les menus ou autres pour désactiver la fonction "Timeshift" en mode PVR, afin d'enregistrer les chaînes

de C+/Csat avec le vuga sat???. Aucun problème d'enregistrement avec les chaînes de la TNT ou celles en clair. D'avance merci!

Partager ce message


Lien à poster
Le 07/12/2017 à 05:28, wind a dit :

slt tu as contrôler ta date de fin de validité touche bleu de la telecommande

Valid Time : 2018-10-28 

j'imagine que c'est bon? 

Par moment ça fonctionne, je retrouve toutes les chaines .

Mais aujourdhui, j'ai un autre soucis,  quand je veux ouvrir la chaines Canal + par exemple,  je n'ai plus le début en Mo/s qui s'affiche mais  "erreur inconnue,  retry... )

 

je pense que j'ai fait un mauvais investissement !  lol 

Partager ce message


Lien à poster
Il y a 15 heures, aure44 a dit :

Valid Time : 2018-10-28 

j'imagine que c'est bon? 

Par moment ça fonctionne, je retrouve toutes les chaines .

Mais aujourdhui, j'ai un autre soucis,  quand je veux ouvrir la chaines Canal + par exemple,  je n'ai plus le début en Mo/s qui s'affiche mais  "erreur inconnue,  retry... )

 

je pense que j'ai fait un mauvais investissement !  lol 

slt idem de mon coter cela doit venir de leur serveur ne touche rien patiente il y a des  pannes chez OVH

c est tous bon maintenant !!!!

Modifié par wind

Partager ce message


Lien à poster
Le 08/12/2017 à 19:03, wind a dit :

slt idem de mon coter cela doit venir de leur serveur ne touche rien patiente il y a des  pannes chez OVH

c est tous bon maintenant !!!!

depuis hier au soir, plus aucune chaîne codées y compris espagnoles en clair ! rien, est ce moi qui suis en panne ou le serveur ?

Partager ce message


Lien à poster
il y a 9 minutes, itey a dit :

depuis hier au soir, plus aucune chaîne codées y compris espagnoles en clair ! rien, est ce moi qui suis en panne ou le serveur ?

tu parle du sat ou iptv ?

je viens  d'essayer vrais sa redéconne mais sur mes 3 serveurs iptv aussi le sat et plus stabble  

Modifié par wind

Partager ce message


Lien à poster

je parle su sat, rien depuis hier au soir, pas une seule chaîne décodée française ou espagnole ! suis-je le seul ?

Partager ce message


Lien à poster

Bonjour,

J'ai commandé un vuga Sat mais j'ai reçu un viark sat je voulais savoir quelle est la différence ? j'ai quand même essayer de mettre la dernière mise à jour et tout fonctionne correctement.

Par contre l'ouverture des chaînes sat à chaque fois ses environ une dizaine de secondes y-a-t-il un réglage à faire où c'est pareil pour tout le monde.

pour l'IPTV j'ai essayé mais il y a aucune chaîne française pour moi il y a-t-il un réglage à faire.

 

merci.

Partager ce message


Lien à poster

Salut Cyrille4Oui les chaines sat mettent quelques secondes à s'ouvrir(certaines c'est presque instantané)Pour l'iptv il faut choisir french dans la liste

 

Partager ce message


Lien à poster

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×