Aller au contenu
id111189

Télécommande vu+ zero blanc

Messages recommandés

Salut, ha ok quand même curieux cette histoire. :shock:

 

J'ai remarqué quelque chose hier, si je ne vise plus en direction du démo (enfin dans la zone) et bien ça fonctionne nettement mieux.

Par exemple je tient la télécommande en direction du plafond j'ai un taux de réussite proche de 100%.

 

Il faut vraiment que je teste le démo chez mes parents pour voir si je reproduit le problème.

Partager ce message


Lien à poster

Hello, petit retour, pour ma part il semblerait bien que le pb soit physique. Le bouton rouge restait sans cesse allumé, ou clignotait légèrement, mais en mettant l'écran de mon smartphone devant la télécommande (en mode photo) aucune lumière, donc je me suis dit que ça pouvait pas être une touche qui resterait coincée. En changeant mainte fois de piles pareil. Alors j'ai voulu la démonter.... bon comme je suis pas très manuelle j'ai pas du tout réussis à l'ouvrir mais juste un peu... très légèrement écarter la partie supérieure de la partie inférieure, même pas un demi millimètre (apres avoir levé la petite vis, la seule que j'ai vu dans la partie des piles).

Alors figurez vous que ça a suffit a ce qu'elle refonctionne. Donc je me dis qu’il devait y avoir je ne sais quel faux contact. Voila j’espère que ça aidera quelqu'un c'est quand même mieux un démo avec une télécommande !

Partager ce message


Lien à poster

Bon bah j'ai fais le test chez mes parents et c'est la même chose, donc le souci vient bien du démo ou de la télécommande.

je vais tenter le retour en sav...

Partager ce message


Lien à poster

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×