Aller au contenu
dgidgir

Backup Black Hole 3.0.1E vu Solo SE by dgidgir

Messages recommandés

Backup Black Hole 3.0.1E vu Solo SE by dgidgir


Backup Black Hole 3.0.1 E vu Solo SE by dgidgir

Avant de flasher avec le backup, flashez votre vu avec l image originale Black Hole 3.0.1 puis reflashez avec le backup !

Thème original + le thème MX S6p -> activé

Vous n'êtes pas autorisé à voir ce contenu caché

20151124235730Photos

20151124235752Photos

20151125003852Photos

 

cccam 2.3.0

WEBINFO USERNAME:
WEBINFO PASSWORD:
TELNETINFO LISTEN PORT: 9001
WEBINFO LISTEN PORT: 9002

oscam v11208

 

[webif]

httpport = 9002
httphelplang = fr

httprefresh = 30
httpallowed = 127.0.0.1,0.0.0.0-255.255.255.255
hideclient_to = 15

 

Tous les ports des webif sont en 9002

Tspanel 7.5

Il faudra ajouter les picons sur votre cle usb ou disque dur.


Pour dcc
Login : root
Password : dreambox

 

Favoris by dgidgir Astra / hotbird du 14-01-2016


  • Contributeur
    Vous n'êtes pas autorisé à voir ce contenu caché
  • Soumis
    15/01/2016
  • Catégorie
    Vous n'êtes pas autorisé à voir ce contenu caché

Partager ce message


Lien à poster

Merci :) je teste ça ce week end.

L'ennui avec ce genre de démo c'est que je suis toujours en train de changer au lieu de regarder la TV ^^

Partager ce message


Lien à poster

bonsoir

merci dgidgir

je vais tester ce backup comme j aime bien tester toutes tes oeuvres !!! celle ci fera partie de la liste qui s allonge au fur du temps.

thanks

Partager ce message


Lien à poster

Vous n'êtes pas autorisé à voir ce contenu caché

Hello guy,

Je suis actuellement sous 3.0.1 avec ton backup sur Vu+ Zero et je viens à peine de terminer ma configuration (oscam, ...)

J'ai vu qu'il existait une 3.0.1F. Cela vaut-il le coup de changer pour cette version où ne s'agit-il que d'une maj mineure?

Partager ce message


Lien à poster
il y a 7 minutes, eseb a dit :

Vous n'êtes pas autorisé à voir ce contenu caché

Hello guy,

Je suis actuellement sous 3.0.1 avec ton backup sur Vu+ Zero et je viens à peine de terminer ma configuration (oscam, ...)

J'ai vu qu'il existait une 3.0.1F. Cela vaut-il le coup de changer pour cette version où ne s'agit-il que d'une maj mineure?

Pour la mise a jour 3.0.1.F tu fais:

Menu / Addons / mise a jour image Black Hole / oui

et aprés tu vérifies  içi:

Menu / informations / a propos

Partager ce message


Lien à poster

Bonsoir,

J'ai testé ce backup qui fonctionne très bien en LAN pour ma part. En effet, ma clé wifi dlink dwa 131 rev B ne fonctionne pas sur cette version. J'ai essayé avec un backup plus ancien de blackhole (2.1.7) et la elle fonctionne. Savez vous comment faire fonctionner ma clé sur cette version 3.0.1 ? Des idées ? 

Merci.

Partager ce message


Lien à poster
il y a une heure, hyperman a dit :

Ces backup sont ils compatible avec les versions SE v2?

Merci

salut

oui y a pas 2 version pour le solo se et le se v2 y en a qu une

Partager ce message


Lien à poster

Salut dgidgi, 

Merci pour ce super boulot.

Cependant je rencontre un problème quand je souhaite activer cccam, j'entre dans le menu panel bleu, je choisi cccam, je presse OK et là j'ai un message "Désolé mauvaise image en flash. Installez Black Hole v 3.0.1). Et d'ailleurs je peux rien faire dans le bleu panel, j'ai systématiquement ce message qui apparait dès que je souhaite valider quelque chose.

Saurais-tu m'aider.

Merci !

Partager ce message


Lien à poster

superbe image 

rapide et stable

 

peux tu me donner le cccam 2.2.1 compatible avec cette image 

 

merci pour ton travail

Partager ce message


Lien à poster

Bonjour,

 

Est-il possible d'installer ce backup sur un VU+ DUO2 ?

 

Je suis actuellement en VTI 9.03 et j'ai des problèmes de transpondeurs et de mise en place (configuration).

Je souhaite passer sur cette image car elle est plus utiliser me semble t-il , je sais aussi qu'il faut d’abord flasher le démo par la version officiel de black hole mais ou puis je la télécharger ?

 

Merci pour votre aide

Partager ce message


Lien à poster
Il y a 1 heure, chomme31 a dit :

Bonjour,

 

Est-il possible d'installer ce backup sur un VU+ DUO2 ?

 

Je suis actuellement en VTI 9.03 et j'ai des problèmes de transpondeurs et de mise en place (configuration).

Je souhaite passer sur cette image car elle est plus utiliser me semble t-il , je sais aussi qu'il faut d’abord flasher le démo par la version officiel de black hole mais ou puis je la télécharger ?

 

Merci pour votre aide

salut

 

non 

pour duo 2 vois la

Vous n'êtes pas autorisé à voir ce contenu caché

 

mais pour moi vti ou bh meme m.....

 

a ta place je passerais a open atv ou openpli

Partager ce message


Lien à poster

Bonjour,

 

Merci pour le retour ;

Que me conseillez vous openati ou openpli ?

 

Que faut-il que je récupère pour passer sur l'un ou l'autre ?

 

Merci pour votre aide

Partager ce message


Lien à poster
il y a 2 minutes, chomme31 a dit :

Bonjour,

 

Merci pour le retour ;

Que me conseillez vous openati ou openpli ?

 

Que faut-il que je récupère pour passer sur l'un ou l'autre ?

 

Merci pour votre aide

re

perso je prefere atv 

 

Partager ce message


Lien à poster

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×