Jump to content
  • 2
dav59

demande mise a jour starsat sr 9000 hd

Question

bonjour a tous depuis ce matin j'ai un message "please update new sofware old software version was disable " ?

je suis en version 1.77  les chaines fonctionnent mais le message revient tout les 3 mn c'est la galere !!!!!

cordialement

Share this post


Link to post

32 answers to this question

Recommended Posts

  • 0

bonjour j'ai fait la mise a jour depuis le network apps  maintenant je suis en version 1.77 la mise a jour ok mais le probleme persiste

le message s'affiche tous le temps que faire ?

cordialement

 

Share this post


Link to post
  • 0

Visiblement c'est un problème général je fait le tour du net pour essayé de trouver une solution :Cool:

Je revient vers vous quand j'en sais plus

Share this post


Link to post
  • 0

bonsoir non pas de solution pour le moment meme avec la mise a jour en version 1.77 le probleme est toujours la

le message revient tout le temps 

Share this post


Link to post
  • 0

En regardant sur le net il apparaît qu'il est important de faire les MàJ dans l'ordre avec ce démodulateur et de refaire paramètre d'usine systématiquement après chaque MàJ (1.75 puis 1.76 etc ...)

Essayé de tenter sa et tenez moi aux courant

Je continue à chercher pendant ce temps la :Cool:

Share this post


Link to post
  • 0

Bonsoir le message est affiché pour un seul but c'est de télécharger les nouveaux software afin de lutter contre les abonnements non-officiels. Donc faut attendre la version 1.79 

 

Share this post


Link to post
  • 0

bonsoir moi j'ai toutes les chaines la cline marche nikel il y a juste  ce message en plein milieu de l'ecran  please update new software old software was disable !!!!!

Share this post


Link to post
  • 0

bonjour a tous je viens  de remarque ce matin que la date de mon demodulateur etait au 7 aout 2015 et que la mise a jour 1.77 etait du 8 aout ?

peut on regler la date manuellement  ?

Share this post


Link to post
  • 0
Il y a 20 heures, rahim308 a dit :

Bonsoir le message est affiché pour un seul but c'est de télécharger les nouveaux software afin de lutter contre les abonnements non-officiels. Donc faut attendre la version 1.79 et ou est ils le nov software

 

 

 

Share this post


Link to post
  • 0

bonjour salam

Sur mon démo j'ai reçu ce message , que faire  merci  "please update new sofware old software version was disable "

Share this post


Link to post
  • 0

Bonsoir !oui SVP mais il faut attendre combien de jours pour avoir la nouvelle V1.79 car moi j'ai payé pour avoir cette version. ET ou je peux la télécharger parce que  moi je comprend rien dans tous ça  :tw_anguished: 

MERCI et bonne soirée 

Share this post


Link to post
  • 0

il faut attendre la nouvelle version....car j'ai vue que tt les modèles starsat on lancer leurs mis a jour...

je cherche tjr...si je trouve qlq chose je vous donne le lien du site

Share this post


Link to post
  • 0

moi ce lui qui ma fait le flashe c'est à tlemcen et moi je suis en france il m'a rien donner comme code ou autre chose c'est pour ça  j'ai peur que j'ai payé dans le vide. MERCI  

Share this post


Link to post
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...