Aller au contenu
  • 1
nayilrayane

problème avec starsat sr 2000HD hyper

Question

40 réponses à cette question

Messages recommandés

  • 0

j'ai essayé mais rien ,'a faire sa me met echec ,

il faut passer au loader il te faut un câble rs32 via l'ordinateur j'ai eu ce problème déjà pour le refaire fonctionner; mes regarde dans le forum starsat hyper 2000 hd tu aura plus d’explication sur la marche a suivre bon courage

Partager ce message


Lien à poster
  • 0

Bonjour a tous.je sui passé de la version 1.73,a la version 1.91 ,high tiger.je suis decu.je voudrais reinstaller la version précédente.seulement la connection ftp télécharger ne fonctionne pas.si kelkun peut m aider.merci.ref.starsat hd 2000 hyper.

Partager ce message


Lien à poster
  • 0

comment fait on pour rebasculer sur une version antérieure , je suis sur la toute nouvelle 1.73 mais visiblement c'est pas tip top j'ai essayé de mettre autre chose sa me met fail

 

 

 

 

 

salam,

 

sur ce lien, il y a un Loader et un dump ou la MAJ à faire passer via câble RS232

 

Partager ce message


Lien à poster
  • 0

Bonjour,

j'ai actuellement un gros problème avec la dernière mise à jour que j'ai effectué sur mon demo Starsat 2000 hd Hyper, a savoir la V1.75 car toutes les chaines sont cryptées hormis NT1 et Cherie 25, et un serveur a disparu et a été remplacé par "inconnu", le problème est qu'il n'est pas possible de revenir vers une version antérieur!!!

Pouvez-vous m'aider SVP.

Merci d'avance 

Partager ce message


Lien à poster
  • 0

Bonjour,

j'ai actuellement un gros problème avec la dernière mise à jour que j'ai effectué sur mon demo Starsat 2000 hd Hyper, a savoir la V1.75 car toutes les chaines sont cryptées hormis NT1 et Cherie 25, et un serveur a disparu et a été remplacé par "inconnu", le problème est qu'il n'est pas possible de revenir vers une version antérieur!!!

Pouvez-vous m'aider SVP.

Merci d'avance 

bonjour l'ami sur ce lien, il y a un Loader et un dump ou la MAJ à faire passer via câble RS232      courage a toi

Partager ce message


Lien à poster
  • 0

Salut a tous.voila j ai télécharger la mise a jourv1.73 starsat hd hyper 2000,sur ma cle usb.effectivement la mise a jour apparait.mais je n arrive pas a la lancer.j ai essayé plusieurs tentatives.mais sans resultat.je sui actuellement sur la version tiget high class 1.91.kelkun peut m'aider.merci

Partager ce message


Lien à poster
  • 0
Le 05/05/2015 à 15:56, aymansuper a dit :

.je sui actuellement sur la version tiget high class 1.91.kelkun peut m'aider.merci

salam,

 

si je comprend bien, tu as un starsat 2000 hyper sous une version du Tiger T high Class.

est-ce-que ton démo Starsat a subit une transformation vers Tiger???

Partager ce message


Lien à poster
  • 0

Malheureusement,oui.et c moi meme qu il a fait.la version d origine,a l achat etait la 1.71.et via le ftp télécharger.je changer constamment de version jusqu'au jour ou j ai eu le malheur de passer a tiger hugh class.et je n arrive plus a en sortir.

Malheureusement,oui.et c moi meme qu il a fait.la version d origine,a l achat etait la 1.71.et via le ftp télécharger.je changer constamment de version jusqu'au jour ou j ai eu le malheur de passer a tiger hugh class.et je n arrive plus a en sortir.

Partager ce message


Lien à poster
  • 0

Malheureusement,oui.et c moi meme qu il a fait.la version d origine,a l achat etait la 1.71.et via le ftp télécharger.je changer constamment de version jusqu'au jour ou j ai eu le malheur de passer a tiger hugh class.et je n arrive plus a en sortir.

salam,

 

 

essaies de passer la version 1.52 avec le loader

Partager ce message


Lien à poster
  • 0

Salut,

Oui J'ai lu qu'on pouvait revenir sur la version 1.52 et ensuite remonter sur une version plus récente.

Mais je suis étonné chez moi la version 1.73 est très stable, j'ai juste certaines chaînes qui ont un peu du mal en HD, je prend donc celles en normal

Eric3ds

Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
  • 0

Salem alikoum

J ai besoin d aide avec mon starsat 2000hd hyper je comprend pas pourquoi je capte toute les chaines en hd (canal et csat) mais je ne peut pas decrypter beinssport sa me met signal faible alors que je suis a 65% de qualité

Merci de vos reponse

Partager ce message


Lien à poster
  • 0

salam,

 

c'est un problème de la source pour le serveur gshare

 

essaies avec la dernière version 1.71

 

Vous n'êtes pas autorisé à voir ce contenu caché

Salam alikoum

je clique sur ton lien mais ça me donne les versions 1.74 et 1.75

comment faire pour avoir la 1.71

Partager ce message


Lien à poster
  • 0

Salam alikoum

je clique sur ton lien mais ça me donne les versions 1.74 et 1.75

comment faire pour avoir la 1.71

Salut Farfat,

Pourquoi tu veux seulement la version 1.71 j'ai pour ma part la 1.75 elle fonctionne parfaitement

Bon tu la trouvera à ce lien : 

Vous n'êtes pas autorisé à voir ce contenu caché
 … Merci à Super Chone

Eric3ds

Partager ce message


Lien à poster
  • 0

A sa voir que pour rétrograder de MàJ il faut passer par le PC (ex : 1.75 à 1.71) impossible de le faire via clé usb, bon à savoir :Cool:

Modifié par ElPadre

Partager ce message


Lien à poster

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×