Aller au contenu

alb.r

Membre
  • Compteur de contenus

    14
  • Inscription

  • Dernière visite

Réputation sur la communauté

2 Neutral

À propos de alb.r

  • Rang
    Désinvolte

Profile Information

  • Pays

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. tengo el decodificador bloqueado en a000 con un f200 , ¿sabria usted la solucion?
  2. un borrado completo como lo hago? porque en el programa le doy a borrar y no consigo borrar la memoria.
  3. al intentar ponerle otro dump diferente siempre me sale el mismo error en el mismo sitio.
  4. He estado leyendo la pagina y he intentado de hacerlo por usb pero me da ERR. Si le doy a ch- vol+ me aparece una cuenta atras. Exx hasta End pero no hace nada mas. ¿donde podria conseguir el main f200 original? porque ahora al encender me aparece f200 que supongo que sera el boot.
  5. consegui que funcionase el decodificador. ahora inicia, sale f200 y luego A000 ¿alguna posible solucion?
  6. Yo he probado Por usb con chanel - vol Por usb con la tecla vol Por rs232 Con ninguno hace nada. Consegui meterle un dump a traves de ch341a Y el resultado sigue siendo el mismo, se sigue quedando en Init
  7. Exactamente eso me ocurre. ¿lo has solucionado? Saludos. no puedo tampoco, me ocurre lo que describe el compañero en la respuesta anterior, nada mas encender sale init.
  8. No me deja acceder al usb desde el teclado del decodificador, solo enciende y pone "init"
  9. He conseguido ponerle un dump f301, ahora al encender el decodificador aparece "init" y no hace nada mas. ¿Alguna solución?
  10. Si, eso hice en otro atlas que tengo y funciona, pero en este esta bloqueado y al encender no sale nada, solo se queda la luz roja fija, estoy intentando a traves de jtag meterle un dump pero no me deja tampoco por el error que comente anteriormente saludos.
  11. Le décodeur avait la version b128 mais il était bloqué, parce que quand vous allumez l'écran il est apparu "init" et là il est resté, il n'a rien fait d'autre, je veux le faire "dump" Le décodeur avait la version b128 mais il était bloqué, parce que quand vous allumez l'écran il est apparu "init" et là il est resté, il n'a rien fait d'autre, je veux le faire "dump"
  12. Quand je lui donne pour enregistrer le fichier .bin quand il atteint 100%, je reçois un message "chip with the contents are in disagreement" quelqu'un m'aide?
×