Aller au contenu

MaC_ToC

Membre
  • Compteur de contenus

    701
  • Inscription

  • Dernière visite

Tout ce qui a été posté par MaC_ToC

  1. nop rien a faire .... du coup je ne peu plus gérer le volume .... il est configuré trop bas
  2. Hello tout le monde, Après une longue période sans activité ici (et oui mon intérêt c'est orienté vers autre chose) je reviens vers vous pour me rafraîchir la mémoire. Bon fin juin @nino42 m'a aidé à mettre à jour ma carte tnt sat v5 et ça a super bien marché. Mais peu de temps après mon démodulateur à planté (bloqué sur l'image openatv) et j'ai laissé de côté. De retour de vacances je voulais le remettre en marche, j'ai réinstallé une image backups de iznogoud mais la.... Rien. Recherche sat faite, serveurs connectés ok mais pas d'image sur la tnt. Ni avec les serveurs (de membres du forum) ni avec la tntsat.... Est ce qu'il faut que je refasse la mise à jour comme @nino42 l'avait faites ou pas ? Aurais-je loupé un truc ? Et au faite on en est ou pour ça tjrs mort ? Merci pour votre aide
  3. Non en faite sje me suis peut etre mal exprimé, Je parles de l'interface ou tu peux programmer des enregistrement et faire des capture de ton ecran
  4. bien ecoute je met bien la bonne ip ... puisque j'arrive a me connecter avec winscp. JE ne sais pas ce qu'il y as.
  5. Pfffiou !!! aprés un recherche hard, j'ai retrouvé les sauvegarde d'avant plantage et hop c'est repartie !!!!! YEEEESSS mais ( et oui) je n'arrive plus accéder à open webif .....
  6. Je pensess que ma config tntsat v5 n'est plus bonne. Sur ton serveur @babardu69 j'ai certaine chaines tnt et csat et d'autre chaine tntsat ou pa d'image mais des emc ... C'est chi*** quand il faut tout recommencer..
  7. Je dois avoir un probleme car mon livelog me donne bien des emc en tnt mais je n'ai pas d'image.... Ou est ce qu'il faut que je cherce... la je suis perdu Et surtout pourquoi ma carte tnt ne donne rien ..... 0 dans le webif heuuu il y a pas comme un probléme la : TNTSAT ON 127.0.0.1 0 internal 0000:0000@000000 no data 00:01:59 00:01:59
  8. ALors ce qe j'ai fais avec @nino42 est justement la mise à jour. Il avait fait un tuto à ce propos pour éviter de passé par un décodeur tnt officiel et après il m'a aidé à réaliser le tuto . Donc je penses que ma carte est a jour mais comme je ne capte plus rien ..... dans le doute je demande . Sur ton serveur @babardu69 je n'ai pas la tnt .... de plus en plus je commence a me demandé si c'est pas mon matos ... @James13 très bonne vacances merci et merci pour les infos
  9. Oui le prix est en effet un frein et il vaut mieu trouver une promo ou attendre une promo MAIS moi qui regrette généralement les gros investissement comme celui la, La en 2 ans PAS UN INSTANT j'ai pu pensé que j'avais jeté mon argent par la fenêtre. Franchement matos solide, ne chauffe pas et tjrs présente quand on lui demande et surtout elle fait le taff a la perfection ! De plus je rajouterais qu'elle à un sav, un support et une mise a jour international.... ce qui n'est pas négligeable .
  10. Je vais rejoindre mes amis, en te conseillant vraiment la Shield TV. La Xiaomi est bien mais l'avantage de la Shield tv c'est que la technoligie embarqué te laisse du temps avant de la changer. Deplus tu as de nombreuse option pour rendre compatible cette derniere avec un Pc pour peu que tu ais une cart pc Nvidia. Pour finir avec le root et quelque manipulation reférencé sur XDA tu peu y branché une clé tnt ou cable pour avoir tes programme tv dessu... Et la je ne te parle que ce que de ce que j'ai fais .... elle est vraiment au top. Je ne regrette pas le prix investie depuis 2 ans dedans.
  11. oui mais est tu sur qu'elle est encore bonne ? elle sont valable 4 ans. D'autre part il faut la mettre a jour et la je te conseil de regarder le post de @nino42 qui explique comment la mettre a jour mais plus avec Blackhole. tu peux également steamer ta tnt sur une tablette ou un ordi etc.. avec ton vu+
  12. Hello, Pour ma part en vu+ zero, une carte tntsat + un double tuner tnt dessus, un dd pour enregistrer et HOP un jolie décodeur tnt triple tuner. J'ai aussi pendants un moment utilisé ce dernier pour faire de l'iptv. Ca peu être un bon moyen de secours en cas de problème de parabole ou d'iptv. VOili voilou
  13. Merci pour vos réponses mais pour le moment ca ne vient pas la. Pourquoi? pour ca : - Serveur sous openmediavault donc en ext4 - Serveur allumé en permanence - Timeshift et enregistrements bien configuré car malgré le message les timeshift et les enregistrements fonctionnent bien . Je n'arrive pas a savoir d'ou ca vien et c'est agaçant .
  14. Bonjour tout le monde, Voila quand je change de chaîne mon demo me dit la chose suivante ... je ne comprend pas trop .... mes enregistrements et mon timeshift est configuré sur mon serveur ... Merci pour votre aide http://hpics.li/53509c1
  15. Hello, Je ne comprend pas trop j'ai une carte V5 Mais je n'ai plus d'image et impossible de me connecter sur ma carte ... y a t'il eu des changements ???
  16. Bonjour à tous, J'espère trouver la réponse ici. J'ai un p9 lite vns-l31, j'ai voulu installer Android 7 dessus et ça a, bien sur, planté !! Depuis je suis bloqué à l'écran qui préviens que l'appareil est Unlock et le message "your device is booting now...." Il ne se passe rien est l'écran reste allumé je ne peu même plus éteindre le tel. J'ai accès à fastboot, mon telephone est unlock. J'ai donc essayé de remettre twrp rien à faire, de remettre boot, recovery, system et crut depuis une image officiel en b100. Mais rien à faire ça revient au même écran. J'ai essayé de faire booster fastboot sur twrp mais rien à faire La je suis bloqué auriez vous une idée ? Vous êtes mon seul espoir !
  17. Hello tout le monde, Bon je penses que c'est une question de réglage et que je suis passé à côté, mais voila quand j'affiche la liste des chaînes de Csat, parfois j'ai l'EPG , parfois que sur certaines chaînes et parfois pas du tout ..... C'est régulière et très aléatoire... Auriez vous une idée pour résoudre le problème ?
  18. Bonjour a tous, Depuis que csat est partie je me suis fait une petite liste de chaînes iptv que je regarde en attendant un retour à la normal. Elle est configurer sur le Vu+ comme un liste de services. J'ai donc accès a la pause mais lorsque je met enregistrement j'ai un fichier vide qui se crée. Sauriez vous comment on peux faire pour faire des enregistrement en iptv? merci à vous
  19. pour moi sous openatv rien à faire ca ne marche pas ca crée un fichier vide ... Si qq'un a une solution
  20. Bonjour, Je ne suis pas sur de bien comprendre ce que tu veux mais, pourquoi ne pas passer par le smb de windows ??? ou par le system d'exploitation que tu as. Moi perso en passant comme ca, ca passe bien . Je ne sais pas si je suis assez claire. A++
  21. Bonjour , MERCI à vous !!!! ca marchait plus et hop le retour !!!!! Merci
  22. Super merci je vais essayer ça demain voir ce que ça donne par rapport aux autres. Je suis en plein teste lol
  23. Bonjour à tous, Bon certes ce n'est pas un poste sur la résolution des problème de réception sat mais j'espère trouver ici une âmes charitable, d'autant qu'il y a une bonne entraide ici bas. Je suis à la recherche du logiciel NTlite avec ça licence. Il vendent cette dernière 45€je peut pas mettre autant pour une seul utilisation. Merci pour votre aide
  24. @nino42 peux tu me dire si la version x86 fonctionne avec des images x64 ? car la ca n'a pas l'aire de fonctionner
  25. En tout cas merci a toi !!!! J'adore !! si tu trouve d'autre version crack sur les mise à jour partage
×