Aller au contenu

epson

Membre
  • Compteur de contenus

    22
  • Inscription

  • Dernière visite

Réputation sur la communauté

10 Good

À propos de epson

  • Rang
    Désinvolte
  • Date de naissance 11/01/1978

Profile Information

  • Pays
  • Genre
    Homme
  • Centre d'Intérêts
    télé jeux videos
  1. Pareil pour moi même si ça fonctionne à nouveau avec dcc je vais tester Winscp. Merci
  2. Salut à tous, je déterre un peu le sujet mais je viens d'avoir le même cas aujourd'hui. Tout se connecte FTP et Telnet en vert mais pas d'accès aux fichiers du démo. Le problème venait du pare feu Windows. Suite à la dernière mise à jour windows le pare feu avait bloqué Dcc. Juste à autoriser de nouveau l'accès et hop ça re-fonctionne. Voilà si cela peut aider d'autres personnes dans ce cas...
  3. Ok merci pour vos réponses les gars. Je vais tester le plugin, ça coute rien d'essayer.
  4. Bonjour et merci de t'intéresser au sujet, Oui manipulation sur les videos, genre suppression de pubs ou decoupage d'une video en plusieurs autres sans perdre l'originale enfin ce genre d'options.... Je sais qu'on peut récupérer les videos sur le PC pour les retravailler mais le but serait de le faire depuis le démodulateur.
  5. Salut à tous, j'ai utilisé le moteur de recherche mais je n'ai rien trouvé à ce sujet... Existe-t-il un éditeur plus complet et intuitif que celui qui est proposé d'origine avec l'image black hole?
  6. Sympa merci, par contre il y a pas mal de chaines qui ne fonctionnent pas chez moi
  7. Je ne sais pas si vous connaissez le groupe Anti-Mortem les gars, mais ils assurent aussi (gros son et chant maitrisé) voilà un lien YouTube si ça vous tente: https://www.youtube.com/watch?v=dnqz2u5qBB8
  8. Metal up your ass !!! Toujours aussi balaises les papy
  9. Salut à tous, après avoir testé plusieurs images BH, ma clé usb wifi était reconnu mais la connexion n'était pas stable. (clé pourtant fournie avec le vu+ zero, clé OCTAGON pour info) Pour ceux qui ont le même problème que moi, tout fonctionne parfaitement avec l'image OpenATV 5.3 de dgidgir. Merci dgidgir et à la team.
  10. Merci pour ce super tuto, tout a fonctionné nickel pour moi. Il me reste juste un problème avec la mise en réseau wifi, j'ai un soucis avec le nom de serveur non confirmé. Je vais essayer de me débrouiller avant de demander de l'aide même si le câble de 10m qui traverse la maison ça craint ...
  11. Salut à tous, ancien (vieux) client de canalsat/+, je rejoins les heureux possesseurs de Vu+ ( vu+ zéro pour moi, reçu aujourd'hui). Une petite prez et hop je m'en vais de ce pas exécuter les tutos d'installation d'image... Très certainement à bientôt sur d'autres sujets. Et sinon Bon Match à tous
×