Aller au contenu

iautran

Contributeur
  • Compteur de contenus

    612
  • Inscription

  • Dernière visite

Réputation sur la communauté

576 Excellent

À propos de iautran

  • Rang
    Uilisateur en puissance

Profile Information

  • Pays
  • Ville
    Lille
  • Genre
    Homme
  • Centre d'Intérêts
    télé

Visiteurs récents du profil

1 542 visualisations du profil
  1. Je’ n’ai pas compris la fin non plus 😄
  2. Merci ! Quelque chose m’échappe dans ce tuto. Il indique de partager la connexion windscribe avec l’ethernet mais donc du coup ça signifie que tu connectes directement un câble ethernet entre ton atlas et ton pc portable ?
  3. Donc windscribe sur un pc et partage de la connexion en wifi avec connectify ?
  4. Essaie peut être vpn gate pour tester un vpn en Algérie
  5. Salut tu peux me dire de quel tuto en première page tu fais référence stp ?
  6. Cool merci ! Par contre j’ai l’impression que c’est Juste un serveur VPN gratuit comme OpenVPN qu’il faut installer sur un PC. Je n’ai pas retrouvé la page que tu as copié collé qui laisse supposer qu’on peut utiliser des passerelles à l’étranger. Pour info entre temps je creuse ça : https://www.vpngate.net/en/
  7. Salut à tous, je crois comprendre que l’atlas fonctionne bien si on passe par une IP algérienne. L’idee est donc de connecter son Atlas à un VPN « algérien ». J’aimerai pouvoir le faire depuis mon téléphone Android avec carte 4G (ce sera plus simple qu’un pc devant rester allumé). Connaissez-vous une app de VPN gratuit qui propose un point d’entree En Algérie ? Merci !
  8. Salut, Ce n’est que mon humble avis mais les points 2,3 et 4 sont vraiment discutables et n’ameliorent pas vraiment la sécurité du wifi. Par contre il faut bannir Wep et wpa.
  9. Là le problème ce n’est pas Free mais le voleur qui a rêvendu un smartphone qu’il louait (et qu’il ne payait plus) à free. Je me demande comment on pourrait éviter de ne pas se faire avoir. Ça m’entonnerait qu’avec L’IMEI, Apple soit capable de nous dire si un téléphone est en location
  10. Hello ton problème vient d’un souci de configuration du boot. Si tu n’es pas fâché avec l’anglais : https://www.google.fr/amp/s/neosmart.net/wiki/bootrec/amp/
  11. @nino42, vraiment t'es trop fort ! Je m'étais trompé de catégorie et je voulais la version Windows; donc c'était parfait que tu te sois trompé. j'ai recupéré la version présente dans la vidéo Youtube (v9.0.2). L'application a bien fonctionné ! Malheureusement cela n'a pas permis de réparer mon iPhone mais merci quand même ! :) Merci à tous d'ailleurs pour tous vos retours
  12. Wow! Merci beaucoup pour tout vos retours ! Cette communauté est vraiment trop top ! je vais essayer vos différentes solutions merci ! pour reiboot j’avais déjà essayé mais il n’a pas permis de résoudre le problème.
×