Aller au contenu

patoce0497

Membres
  • Compteur de contenus

    130
  • Inscription

  • Dernière visite

Réputation sur la communauté

69 Excellent

À propos de patoce0497

  • Rang
    Membre Avancé
  • Date de naissance 11/02/1979

Profile Information

  • Pays
  • Ville
    Liège
  • Genre
    Homme
  • Centre d'Intérêts
    Télévision, cinéma et sport (ski, runing, fitness)

Visiteurs récents du profil

718 visualisations du profil
  1. Kodi Vu Solo2 lorinsun

    Salut, Desolé mais c'est impossible d'avoir kodi sur un solo2 lorinsun. Lorinsun ayant fait faillite en 2014,ils n'ont pas développé les drivers permettant d'installer Kodi. C'est pour ça que tous les backup pour lorinsun, même les plus récents, n'auront jamais kodi dedans. A+ Envoyé de mon FRD-L09 en utilisant Tapatalk
  2. [TUTO] Installation Nagra Script avec 2 Cam Openpli

    Bonjour, est-ce que quelqu'un peut me dire si les 2 cams fonctionnent en même temps ou si c'est soit l'une, soit l'autre ? En devant passer par le panneau softcam et choisir telle ou telle cam ? Merci d'avance. Envoyé de mon FRD-L09 en utilisant Tapatalk
  3. Plus d'accès à ma messagerie du forum

    Merci beaucoup Nerron et à toute l'équipe pour votre compréhension.
  4. Plus d'accès à ma messagerie du forum

    Je te remercie pour l'information. Ca fait du bien d'avoir une réponse et de savoir au moins le pourquoi. Je trouve quand même dommage qu'à aucun moment, on ne m'ait dit quoi que ce soit, aucun avertissement, je suis membre du forum depuis 2 ans, je participe, j'ai une réputation de 51 (je ne sais pas à quoi ça correspond mais elle n'est pas nulle, donc, je pensais qu'elle avait un peu de valeur). Je pense participer à mon échelle à la vie du forum. Donc, si ce que je viens d'écrire peut faire changer la décision, tant mieux. En tout cas, entre adultes, je pense qu'on peut discuter mais comme tu dis, on ne m'a pas banni, je suppose qu'il y avait certainement des éléments qui ont poussé à cette décision, en tout cas, je l'espère. Dans tous les cas, je te souhaite une bonne soirée.
  5. Plus d'accès à ma messagerie du forum

    OK, c'est noté Envoyé de mon H60-L04 en utilisant Tapatalk
  6. Plus d'accès à ma messagerie du forum

    Salut nino42, on n'a plus la petite enveloppe, regarde la photo Envoyé de mon H60-L04 en utilisant Tapatalk
  7. Re présentation

    Bonjour à tous, Je me présente, je suis en fait patoce0497. Mon compte initial n'ayant plus d'accès à la messagerie privée, je n'ai pas trouvé d'autres moyens pour récupérer une messagerie privée. En espérant qu'un admin puisse remettre en route ma messagerie privée et ainsi pouvoir continuer à utiliser mon compte initial. Sinon, je suis originaire de Belgique, passionné de télévision et de cinéma, j'utilise les décodeurs enigma et depuis peu, en parallèle au sat, joue un peu avec l'iptv.
  8. Plus d'accès à ma messagerie du forum

    Merci nino42 pour ta réponse mais je n'ai pas accès non plus à ma boîte de réception. Sinon, j'aurais vérifié ce paramètre. Envoyé de mon H60-L04 en utilisant Tapatalk
  9. Plus d'accès à ma messagerie du forum

    Je reviens à mon message car je n'ai pas reçu de réponse des admin. De plus, bénéficiant d'une cline du serveur de dgidgir, j'apprends qu'il sera fermé demain et qu'il faut prendre contact avec la Team pour plus d'informations. J'aimerais bien mais sans messagerie, comment faire ? Donc, si un administrateur passe par là et peut me donner une réponse. Ce serait sympa. Merci Envoyé de mon H60-L04 en utilisant Tapatalk
  10. Plus d'accès à ma messagerie du forum

    Désolé mais je n'ai pas ce que tu me dis, dans naviguer, après équipe, j'ai utilisateur en ligne, je n'ai pas messagerie. En haut à droite non plus, j'ai déjà envoyé des messages auparavant mais maintenant je n'ai plus l'accès. Envoyé de mon H60-L04 en utilisant Tapatalk
  11. Bonjour à tous, j'ai constaté que je n'avais plus de messagerie privé via mon compte, ne sachant pas envoyer de messages aux administrateurs de notre bon forum, j'ouvre un sujet et m'excuse déjà de polluer le forum avec mon petit problème mais je n'ai pas trouvé d'autres solutions. Donc, si un admin pouvait résoudre mon problème, ce serait vraiment sympa. Bon w-e à tous
  12. Re Bonjour , je viens d'avoir ton message mais je ne sais pas trop comment ça se passe.

    En fait petit à petit ça va aller, aujourd'hui le mistral m'envole, incroyable.

    Sinon, je me suis trompé peut-être car sur la cline, je pensais aux 40 cline pour le cccam qui ne fonctionne plus, sniff.

    Si tu peux faire quelque chose ce serait super, sinon c'est pas grave, vous êtes quoi qu'il arrive SUPER GS_62478a8eca56f95da78897482ff19e3c.png

     

  13. Carte VOO et VU+

    Merci Croke, j'ai fait la config comme ça. Je te tiens au courant du résultat. Envoyé de mon H60-L04 en utilisant Tapatalk Envoyé de mon H60-L04 en utilisant Tapatalk
  14. Carte VOO et VU+

    Salut Croke, Merci pour l'info mais je ne vois pas bien de quelles paramètres tu parles. Donc, si tu sais jeter un coup d'oeil à ma config. Merci [global] logfile = /tmp/oscam.log preferlocalcards = 1 [cache] [streamrelay] [dvbapi] enabled = 1 pmt_mode = 0 request_mode = 1 delayer = 60 read_sdt = 2 write_sdt_prov = 1 boxtype = dreambox [webif] httpport = xxxx httpuser = root httppwd = xxxxx httprefresh = 5 httppollrefresh = 5 httpallowed = 0.0.0.0-255.255.255.255 hideclient_to = 15 [reader] label = voo protocol = internal device = /dev/sci0 caid = 0100 detect = cd mhz = 450 cardmhz = 2700 ident = 0100:000000,00AA41,00AA44 group = 1 emmcache = 1,3,2,0 lb_weight = 1000 En ce qui concerne user, je n'ai pas de user en local , il m'indique automatiquement anonymous dans les clients.
  15. Carte VOO et VU+

    Petite question, pour la mise à jour des droits, la mienne est valable jusqu'au 24/08,est-ce qu'elle va se mettre à jour dans mon vu sous oscam ou dois-je la remettre dans une voobox ? Ça m'arrangerait que non pcq j'ai juste la carte. Envoyé de mon H60-L04 en utilisant Tapatalk
×