Aller au contenu

Jbrl

Membre
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

Réputation sur la communauté

3 Neutral

À propos de Jbrl

  • Rang
    Noob
  • Date de naissance 27/09/1961

Profile Information

  • Pays
  • Ville
    Paris
  • Genre
    Homme
  1. Bonjour, Ça c'est normal, l'affichage en rouge est une spécificité du serveur G-share. Si tu utilise une cline en cccam, les chaines ne s'afficheront pas en rouge. Bonne journée
  2. Bonjour, J'ai eu le même problème " customer ....". J'ai réussi à le récupérer en reflashant une MAJ trouvé sur le net Tu trouveras les infos sur le topic http://larashare.net/index.php?/topic/17892-Starsat-2000HD-hyper#entry98283 J'espère que ça marchera pour toi également.
  3. Bonjour Getreize, Il faut un câble croisé que l'on trouve parfois avec l'appellation "null modem". Bon dimanche.
  4. Starsat 2000HD HYPER

    Salut re Désolé il y a un sacré blém de connexion ici en Algerie :/ j'ai pas eu ce problème je bascule toujours entre tous les version que j'ai mise en ligne sur Larashare sans aucun problem. en cas de problem. j'utilise le loader pour passer vers la version 1.52 et le démo reste sur BOOT puis je j'utilise le loader pour la version 1.71. pour enfin passer par USB vers n'importe quelle version. je sais pas pourquoi la version 1.76 est instable chez vous contrairement a moi je l'ai mis a mes amies aussi et ça marche très bien très stable avec Starshare (ex gshare). fait comme il a dit @wrina à propos l'état usine (Factory Default Settings) Menu > Installation > Factory Default > All mais avant assures toi que t'a une copie de tes identifiants Cccam ou NewCamd quelque part ailleurs pas de probleme si t'utilise que Starshare (ex gshare). Liens 2 loaders : http://www.mediafire.com/download/bzb67cbq402y714/Loader+DongleUP.rar V1.52 : http://www.mediafire.com/download/gpiu5tg25jlr4um/Factory+Set+Starsat+SR-2000HD+HYPER_V1.52.rar @ Nilesse : Merci pour ta réponse, je garde précieusement tes liens pour une prochaine fois. Chez moi, ce problème de stabilité est apparu à partir de la version 1.78 officielle. Toutes les versions que j'ai pu essayé > à la 1.75 ont présentées ce problème aléatoire. Par moment ça fonctionne très bien, mais je suis obligé de redémarrer (électriquement) jusqu'à obtenir ce fonctionnement correct. Comme je l'ai indiqué précédemment, j'ai réussi à revenir vers la version 1.75 officielle qui, chez moi, ne présente pas ce problème et fonctionne parfaitement. Donc pour le moment, je ne touche plus à rien. Encore merci pour ton aide et tes conseils. @wrina : Merci pour ta réponse que je n'ai pas eu le temps d'essayer et qui est probablement plus rapide. Je l'ai vu trop tard
  5. Starsat 2000HD HYPER

    Bonjour à tous. Je me répond à moi-même, ça pourrait dépanner d'autre qui rencontrent le même problème (Error 10). En cherchant un peu partout, j'ai fini par trouver un dump qui à parfaitement fonctionné : ICI ! Il faut utiliser le Loader pour passer le dump fourni. A la fin de l'opération on se retrouve avec une version originale en 1.58. Il faut remettre les chaines (pensez à faire une sauvegarde) et vos informations d'abonnements si vous êtes en CCCAM. Le Gshare est automatiquement présent. J'ai ensuite repassé la version 1.75 officielle par USB sans problème. Tout fonctionne parfaitement, je ne touche plus à rien ! @Eric3ds : Je ne connais pas de moyen de générer le fichier .cfg avec les informations d'abonnement à partir du décodeur. Si tu as les info en ta possession (notamment le password) , tu peux le construire (c'est un fichier texte standard). il y plein d'exemple sur le Net et sur Larashare aussi bien sûr. Peut-être notre ami @Nilesse nous trouveras un outil magique
  6. Starsat 2000HD HYPER

    @nilesse Merci pour ta réponse. J'ai essayé de mettre la version que tu indiques mais j'ai le même problème qu'avec la 1.78. J'ai donc voulu remettre la 1.75 officielle qui marchait bien. Un nouveau problème est apparu (j'ai pas de chance [emoji19] ) J'ai maintenant le message "error 10" sur le docodeur. Le loader indiqué mauvais fournisseur cw (un truc comme ça). C'est pareil avec les 2 Loaders et toutes les version que j'ai essayé. Je suis donc bloqué en 1.76 cryptobox au fonctionnement instable chez moi. En redémarrant plusieurs fois (3 à 5) ça arrive à marcher. C'est stable jusqu'au prochain arrêt. Si tu as une idée [emoji1] Bonne journée
  7. Starsat 2000HD HYPER

    Salut @nilesse SUPER ! Tout à fonctionné à merveille. Je suis revenu en 1.75 et tout marche bien. J'ai mis ta version 1.78 (celle avec Cryptobox) mais j'ai le même problème qu'avec la 1.78 officielle. C'est pas stable, toute les 6s le décodeur affiche "chaine crypté" pendant 10 à 15s puis ça revient pour recommencer 6s plus tard (très énervant). Je n'ai pas ce problème avec la 1.75, je vais donc la remettre et y rester pour l'instant. Un énorme merci pour ta réactivité et ton investissement, tu m'a bien dépanné. Je te souhaites une bonne soirée.
  8. Starsat 2000HD HYPER

    salut Oui c'est la meilleur version qui existe pour l'instant tant que tu es sur 1.58 tu peux la flasher directement par USB mais attention si tu veut mettre a jour ton démo la prochaine fois tu dois le faire avec le pc en utilisant le loader et un cable RS232 Salut Salém Oui bien évidemment, je l'utilise a ce moment même (mais avec le menu du Cryptobox noir), elle fonctionne très bien. je teste toujours les Updates avant les partager avec vous. Bonne chance. Bonjour Nilesse, J'ai essayé de mettre ta version à l'aide du cable RS232 mais rien à faire. J'ai le message "Error 114" qui s'affiche sur le boitier. As-tu un moyen de régler ce problème ? Merci d'avance.
×