Aller au contenu

Juanca

Membre
  • Compteur de contenus

    27
  • Inscription

  • Dernière visite

Réputation sur la communauté

23 Excellent

À propos de Juanca

  • Rang
    Recrue

Profile Information

  • Pays
  • Ville
    Toulouse
  • Genre
    Homme
  • Centre d'Intérêts
    VU+ solo2
    OpenPli 4.0
    OSCam dernière version

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, Je suis inscrit depuis 2014, mais je n'ai commencé à poster que depuis janvier de cette année. Mon équipement : - Atlas 200s - Vu+ solo2 : avec OPenPli 4.0 et oscam dernière version Mon VU me sert de serveur tele/video auquel j'accède depuis tous mes autres équipements : PC, tablette, smartphones à bientôt, Juanca
  2. Hello Oxala , sur quel équipement tu veux l'installer ? a bientôt sinon voila le site : https://kodi.tv/download/
  3. Je l'ai installée sur PC windows. et tout roule. Mais je vais bientôt l'essayer sur VU+ solo2, je ferai un feedback, a bientôt
  4. Salut, j'ai reinstallé le dépot avec les tutos du site web de Catoal Kodi. Tout fonctionne L'extension est impressionnante par le choix et la qualité... Merci Bee
  5. Merci Be, mais je n'arrive pas a le faire fonctionner. J'ai tout bien suivi mais je n'ai pas eu l'invite "Add source" après configurer Peut-on récupérer ces sources d'une autre manière ? a bientot
  6. Juanca

    VTI 11 Theme

    Salut essaye Brushed alu , pas mal mais mieux que la version de base !!! a bientot
  7. Tu as donc réinstallé le back-up VTI 9.0.0 qui fonctionne. Vérifie que le bck-up VTI 11.0.0 que tu as flashé, dispose d'Oscam. Si c'est le cas ça doit fonctionner. Sinon, c'est bizarre... Attention le .bin et le .sh ne sont pas dans etc/tuxbox/config. .bin est dans usr/bin Mais je ne sais plus pour le .sh ; je suis passé sur OpenPli. a plus
  8. Bonjour, Le mieux c'est de sauvegarder sur ton PC tous les fichiers qui se trouvent derrière etc/tuxbox/config ( pour VTI) et de les réinjecter via Filezilla ou DCC après le changement d'mage. (.server, .conf, .dvbapi, etc...) Les back-up en général intègrent un Oscam voir 2 parfois., tu n'as pas à les reinjecter ou à reconfigurer (bin et sh). Par contre si le back-up ne dispose pas de Oscam , tu peux toujours le telecharger via le site download de VTI. à plus
  9. JCCup, un autre solution , changer de theme/Skin. J'avais le même problème que toi il y a 5 mn, je suis passé à "brushalu" et la tout redevient normal mon format d'image est OK, je peux voir toutes les infos. cdt
  10. Bonjour Raptor, j'ai le même problème que toi après avoir installé OpenPli tout propre. L'option "format de l'image"=adapté à l'écran, tu l'as configuré sur ton téléviseur ? merci, a +
  11. C'est sur site-la que je télécharge habituellement les versions oscam mais la dernière version est : oscam-svn11245-mips-tuxbox-oe2.0-webif-Light.tar.gz du 8 juin la r11256 n'y est pas
  12. bonjour, es-ce que cette version oscam "oscam-svn11256-openpli40_fpu-webif-ssl-libusb" est compatible avec vti 9.x.x ? le cas échéant savez-vous ou l'on peut trouver les dernières releases d'Oscam , le site de download habituel n'est plus incrémenté depuis le 8 juin. merci à+
×