Juanca

Membres
  • Compteur de contenus

    27
  • Inscription

  • Dernière visite

My Favorite Songs

Réputation sur la communauté

23 Excellent

À propos de Juanca

  • Rang
    Recrue

Profile Information

  • Pays
  • Genre
    Homme
  • Centre d'Intérêts
    VU+ solo2
    OpenPli 4.0
    OSCam dernière version
  1. Bonjour, Je suis inscrit depuis 2014, mais je n'ai commencé à poster que depuis janvier de cette année. Mon équipement : - Atlas 200s - Vu+ solo2 : avec OPenPli 4.0 et oscam dernière version Mon VU me sert de serveur tele/video auquel j'accède depuis tous mes autres équipements : PC, tablette, smartphones à bientôt, Juanca
  2. Hello Oxala , sur quel équipement tu veux l'installer ? a bientôt sinon voila le site : https://kodi.tv/download/
  3. Je l'ai installée sur PC windows. et tout roule. Mais je vais bientôt l'essayer sur VU+ solo2, je ferai un feedback, a bientôt
  4. Salut, j'ai reinstallé le dépot avec les tutos du site web de Catoal Kodi. Tout fonctionne L'extension est impressionnante par le choix et la qualité... Merci Bee
  5. Merci Be, mais je n'arrive pas a le faire fonctionner. J'ai tout bien suivi mais je n'ai pas eu l'invite "Add source" après configurer Peut-on récupérer ces sources d'une autre manière ? a bientot
  6. Sirocco, regarde en MP si problème dis-moi, mais pour moi ça fonctionne donc ...
  7. Il faut cliquer sur ce choix : - renouveler ma carte en quelques clics cdt
  8. Bonjour , Pour ma part , je l'avais acheté en ligne sur le site : https://secure.tntsat.tv/deja-equipe-tnt-sat/renouveler-carte-tnt-sat.htm amicalement
  9. Une autre question , Le site OpenPli ne propose que le release 4.0, est-ce que OpenPLi 5.0 est suffisamment stable ? A+
  10. Désolé Pigiut, j'ai pas bien compris ta réponse a +
  11. Bonjour et merci Pigiut, Est-ce que cette image récupère les mises à jour de PLi via les feeds ? merci
  12. Salut essaye Brushed alu , pas mal mais mieux que la version de base !!! a bientot
  13. Tu as donc réinstallé le back-up VTI 9.0.0 qui fonctionne. Vérifie que le bck-up VTI 11.0.0 que tu as flashé, dispose d'Oscam. Si c'est le cas ça doit fonctionner. Sinon, c'est bizarre... Attention le .bin et le .sh ne sont pas dans etc/tuxbox/config. .bin est dans usr/bin Mais je ne sais plus pour le .sh ; je suis passé sur OpenPli. a plus
  14. Bonjour, Le mieux c'est de sauvegarder sur ton PC tous les fichiers qui se trouvent derrière etc/tuxbox/config ( pour VTI) et de les réinjecter via Filezilla ou DCC après le changement d'mage. (.server, .conf, .dvbapi, etc...) Les back-up en général intègrent un Oscam voir 2 parfois., tu n'as pas à les reinjecter ou à reconfigurer (bin et sh). Par contre si le back-up ne dispose pas de Oscam , tu peux toujours le telecharger via le site download de VTI. à plus
  15. JCCup, un autre solution , changer de theme/Skin. J'avais le même problème que toi il y a 5 mn, je suis passé à "brushalu" et la tout redevient normal mon format d'image est OK, je peux voir toutes les infos. cdt